<!DOCTYPE html>
<html>
<head>
<script src="https://cdn.browsiprod.com/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="qdigital" data-siteKey="gaycities" async></script>
<script type="text/javascript">
    let isBrowsi = Math.floor(Math.random() * 2);
    if(isBrowsi === 0) {
        isBrowsi = false;
    } else {
        isBrowsi = true;
    }  
</script>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXLC6M6');</script>

<meta name="viewport" content="width=device-width, initial-scale=1">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script type='text/javascript'>
  var AdBridg = AdBridg || {};
  AdBridg.cmd = AdBridg.cmd || [];
  (function() {
      var adb = document.createElement("script");
      adb.async = true;
      adb.type = "text/javascript";
      adb.src = '//prod.adspsp.com/adb.2634970.min.js?cachebuster=1';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(adb, node);

      // Return control to GPT if the AdBridg library fails to load.
      adb.onerror = function() {
        console.log('Fallback: ')
        if (AdBridg.exists) { return; }
        document.createElement('IMG').src = '//adspsp.com/pt/2634970/3/1/?e=0';
        var dq = [], es;
        dq.process = function() { while(dq.length) { googletag.display(dq.shift()); }}
        AdBridg.defineSlot = function(p, s, d) { return googletag.defineSlot(p, s, d).addService(googletag.pubads()); }
        AdBridg.defineOutOfPageSlot = function(p, d) { return googletag.defineOutOfPageSlot(p, d).addService(googletag.pubads()); }
        AdBridg.destroySlots = function(s) { return googletag.destroySlots(s); }
        AdBridg.display = function(d) { dq.push(d); if (es) { dq.process(); }}
        AdBridg.refresh = function(s, o) { googletag.pubads().refresh(s, o); }
        AdBridg.render = function() { }
        AdBridg.serve = function() { googletag.enableServices(); es=1; dq.process(); }
        AdBridg.sizeMapping = function() { return googletag.sizeMapping(); }
        AdBridg.useSizeMapping = function() { }
        AdBridg.cmd.push = function(f) {
          if (typeof(f)=='object') {
            var api_fallback = function(o) {
              googletag.cmd.push(function() {
                var u=AdBridg.defineSlot(o.gpt_path,o.size||[],o.dom_id);
                if(o.size_map) {
                  var m = googletag.sizeMapping();
                  for(var oi=0;oi<o.size_map.length;oi++){m=m.addSize(o.size_map[oi].viewport, o.size_map[oi].sizes);}
                  u.defineSizeMapping(m.build());
                }
                if(o.events) {
                  if(o.events["gpt.defined"]){o.events["gpt.defined"](u);}
                  var fl = function(a,b){if(o.events[a]){googletag.pubads().addEventListener(b,function(e){if(e.slot===u){o.events[a](u,e)}})}}
                  fl("gpt.rendered",'slotRenderEnded');
                  fl("gpt.viewed",'impressionViewable');
                  fl("gpt.visibilityChanged",'slotVisibilityChanged');
                }
              });
            }
            if(f.length){for(var i=0;i<f.length;++i){api_fallback(f[i]);}}else{api_fallback(f);}
            f=function(){AdBridg.serve()}
          }
          return googletag.cmd.push(f);
        }
        while (AdBridg.cmd.length) { AdBridg.cmd.push(AdBridg.cmd.shift()); }
      }
  })();
</script>
<script>
AdBridg.cmd.push(function () {
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('articleid', ['64832']);
	googletag.pubads().setTargeting('Tag', ['articlepage','folsom street fair','gay history','sanfrancisco','soma','whatsnew']);
	googletag.pubads().setTargeting('UGC', ['no']);
	
  });
</script>
<script>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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>Folsom Street Fair – History of an iconic San Francisco tradition</title>
<meta name="description" content="Just like the 4th of July and Pride, the world&#039;s largest leather festival also stems from confronting authority in the pursuit of freedom." />
<link rel="canonical" href="https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mike Ciriaco" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="4 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gaycities.com/articles/#website","url":"https://www.gaycities.com/articles/","name":"GayCities Wanderlust Blog","description":"Our gay travel blog with the latest inspiration from all over the world.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gaycities.com/articles/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/#primaryimage","url":"https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/09/folsom-street-history.jpg","contentUrl":"https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/09/folsom-street-history.jpg","width":1651,"height":1331},{"@type":"WebPage","@id":"https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/#webpage","url":"https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/","name":"Folsom Street Fair – History of an iconic San Francisco tradition","isPartOf":{"@id":"https://www.gaycities.com/articles/#website"},"primaryImageOfPage":{"@id":"https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/#primaryimage"},"datePublished":"2022-09-21T20:13:34+00:00","dateModified":"2022-09-21T20:13:38+00:00","author":{"@id":"https://www.gaycities.com/articles/#/schema/person/e77b05cd8e7a0536a13b5c39d95c0e56"},"description":"Just like the 4th of July and Pride, the world's largest leather festival also stems from confronting authority in the pursuit of freedom.","breadcrumb":{"@id":"https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.gaycities.com/articles/"},{"@type":"ListItem","position":2,"name":"How Folsom Street&#8217;s rebellious roots shaped this iconic San Francisco gayborhood"}]},{"@type":"Person","@id":"https://www.gaycities.com/articles/#/schema/person/e77b05cd8e7a0536a13b5c39d95c0e56","name":"Mike Ciriaco","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.gaycities.com/articles/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/338b5f344374f0d06354d01a47c75db8?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/338b5f344374f0d06354d01a47c75db8?s=96&d=mm&r=g","caption":"Mike Ciriaco"},"url":"https://www.gaycities.com/articles/author/mike-ciriaco/"}]}</script>

<link rel='dns-prefetch' href='//www.gaycities.com' />
<link rel='dns-prefetch' href='//q-digital.videoplayerhub.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GayCities Wanderlust Blog &raquo; Feed" href="https://www.gaycities.com/articles/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-LDY139Y40R" data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="MonsterInsights" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">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</script>

<link rel='stylesheet' id='wp-block-library-css' href='https://www.gaycities.com/articles/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='font-awesome-css-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/fonts/font-awesome-4.7.0/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities-site-style-css' href='https://www.gaycities.com/css/style.css?20220411a' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities-tailwind-style-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/style-tailwind.css?ver=1663874891' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities_2022-style-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/style.css?ver=1663874891' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities_temp-style-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/temp.css?ver=1663874891' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gaycities.com/articles/app/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.9.0' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gaycities.com\/articles","hash_tracking":"false","ua":"UA-1203094-1","v4_id":"G-LDY139Y40R"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaycities.com/articles/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gaycities.com/articles/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<script type='text/javascript' id='cookie-law-info-ccpa-js-extra'>
/* <![CDATA[ */
var ccpa_data = {"opt_out_prompt":"Do you really wish to opt out?","opt_out_confirm":"Confirm","opt_out_cancel":"Cancel"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/admin/modules/ccpa/assets/js/cookie-law-info-ccpa.js?ver=2.3.7' id='cookie-law-info-ccpa-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20170107' id='slick-js'></script>
<meta property="og:site_name" content="GayCities Wanderlust Blog" /><meta name="twitter:card" content="summary_large_image"> <meta name="description" content="Just like the 4th of July and Pride, the world's largest leather festival also stems from confronting authority in the pursuit of freedom." />
<meta property="og:description" content="Just like the 4th of July and Pride, the world&#039;s largest leather festival also stems from confronting authority in the pursuit of freedom...">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/" />
<meta property="og:title" content="How Folsom Street&#8217;s rebellious roots shaped this iconic San Francisco gayborhood" />
<meta property="og:image" content="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/folsom-street-history.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=1200&h=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:image" content="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/folsom-street-history.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=1200&h=630" />
<meta name="publish_date" property="article:published_time" content="2022-09-21T16:13:34-04:00" />
<meta property="article:modified_time" content="2022-09-21T16:13:38-04:00" />
<meta name="twitter:url" content="https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/" />
<meta name="twitter:title" content="How Folsom Street&#8217;s rebellious roots shaped this iconic San Francisco gayborhood" />
<meta name="twitter:description" content="Just like the 4th of July and Pride, the world&#039;s largest leather festival also stems from confronting authority in the pursuit of freedom..." />
<meta name="news_keywords" content="Folsom Street Fair, gay history, San Francisco, SOMA"><meta property="article:tags" content="Folsom Street Fair, gay history, San Francisco, SOMA"><meta name="author" property="author" content="Mike Ciriaco" /><meta name="twitter:label1" content="By"><meta name="twitter:data1" content="Mike Ciriaco"> 
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Hotjar" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:3075343,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KXLC6M6');</script>

<meta property="fb:app_id" content="203568195269" />
<meta property="article:publisher" content="http://www.facebook.com/gaycities" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gaycities" />
<meta name="apple-itunes-app" content="app-id=303661699">
<meta name="apple-mobile-web-app-title" content="gaycities">
<meta name="application-name" content="GayCities">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="https://use.typekit.net/wmw2ihf.css">
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>

<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20170107' id='slick-js'></script>
</head>
<body class="post-template-default single single-post postid-64832 single-format-standard category-whatsnew">
<noscript><iframe data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager"  data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" data-cli-placeholder="Accept <a class='cli_manage_current_consent'>Analytics</a> cookies to view the content." data-cli-src="https://www.googletagmanager.com/ns.html?id=GTM-KXLC6M6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page" class="site">
<div class="gaycities-header-ad" id="div-gpt-ad-leader1">
<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-leader1'); });
				</script>
</div>

<div id="is-phone"></div>
<header class="site-header" role="banner">
<div class="top-navigation">
<div class="site-header-inner-wrap">
<nav class="site-header-inner clearfix">
<a class="logo" href="https://www.gaycities.com">
<img src="https://www.gaycities.com/images/gaycities-logo-white.svg" alt="GayCities Gay Travel Guides" class="on-image">
<img src="https://www.gaycities.com/images/gaycities-logo.svg" alt="GayCities Gay Travel Guides" class="on-white">
</a>
<div class="caret-wrapper">
<span class="caret" data-dropdown="toggle" aria-haspopup="true" aria-expanded="false" aria-controls="mobile-dropdown-menu"></span>
</div>
<ul id="menu-main-menu" class="header-left-nav"><li id="menu-item-59805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59805"><a href="https://www.gaycities.com/places">Cities</a></li>
<li id="menu-item-59806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59806"><a href="https://www.gaycities.com/articles">Articles</a></li>
<li id="menu-item-59807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59807"><a href="https://www.gaycities.com/events/pride">Pride Finder</a></li>
<li id="menu-item-59808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59808"><a href="https://www.gaycities.com/review">Add a review</a></li>
</ul> <div class="search">
<form role="search" action="https://www.gaycities.com/search">
<div class="search-input-wrapper ">
<label for="q" class="search-input">
<span id="search-icon" class="search-icon"><i class="icon-ic_search"></i></span>
<input type="search" id="search-input" name="q" placeholder="Search Worldwide " value="" autocomplete="off">
</label>
</div>
</form>
</div>
<div class="header-right-nav">
<ul class="guest">
<li><a href="https://www.gaycities.com/login">Sign In</a></li>
<li><a href="https://www.gaycities.com/register"><button class="btn btn-blue">Register</button></a></li>
</ul>
</div>
<ul class="mobile-dropdown-menu" id="mobile-dropdown-menu" data-dropdown="menu" aria-hidden="true" aria-label="Mobile Dropdown Menu">
<li><a href="https://www.gaycities.com">Home</a></li>
<hr>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59805"><a href="https://www.gaycities.com/places">Cities</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59806"><a href="https://www.gaycities.com/articles">Articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59807"><a href="https://www.gaycities.com/events/pride">Pride Finder</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59808"><a href="https://www.gaycities.com/review">Add a review</a></li>
<hr>
<li><a href="https://www.gaycities.com/login">Sign In</a></li>
<li><a href="https://www.gaycities.com/register">Register</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div id="content" class="site-content bg-white">
<div id="primary" class="content-area single-article">
<main id="main" class="site-main" role="main">
<article id="post-64832" class="post-64832 post type-post status-publish format-standard has-post-thumbnail hentry category-whatsnew tag-folsom-street-fair tag-gay-history tag-sanfrancisco tag-soma">
<header class="entry-header">
<h1 class="entry-title"><a href="https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/">How Folsom Street&#8217;s rebellious roots shaped this iconic San Francisco gayborhood</a></h1>
<div class="entry-meta">
<span class="byline"> By <a href="https://www.gaycities.com/articles/author/mike-ciriaco/" title="Posts by Mike Ciriaco" rel="author">Mike Ciriaco</a></span> <time class="posted-on" datetime="2022-09-21T16:13:34-04:00">September 21, 2022 <span>at</span> 4:09pm</time> </div>
</header>
<div class="entry-content">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/13536/tag"></script><figure class="wp-block-image size-full"><img width="1707" height="2560" src="https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg" alt="" class="wp-image-55176" srcset="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 1707w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=367 367w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=683 683w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=768 768w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=1024 1024w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=1365 1365w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_8869-1-1-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=188 188w" sizes="(max-width: 1707px) 100vw, 1707px"></figure>
<p>As the kinksters of San Francisco coordinate their leather lewks in anticipation of this year’s Folsom Street Fair, it’s important to remember the roots of this iconoclastic queer holiday. Folsom, like much of American history, originates from political rebellion. Just as Fourth of July is the anniversary of telling Britain to step off, and <a href="https://www.gaycities.com/articles/54584/photos-chillin-san-diegos-super-sexy-laid-back-pride/">Pride</a> is the commemoration of the Stonewall’s queers publicly pwning the NYPD, Folsom stems from confronting draconian authority. </p>
<p>Folsom Street and San Francisco’s fetish community was first entwined in 1966 with the opening of Febe’s, the thoroughfare’s first leather bar. By the late ’70s, Folsom had developed its own “Miracle Mile” strip, which featured over 30 gay bars, shops, and bathhouses, cementing it as the epicenter of SF’s leather community. Miracle Mile was home to such suggestively named establishments as The Ram Rod, The End Up, and Black &amp; Blue, as well as The Eagle, which continues to reign as one of SF’s oldest gay bars. However, as Folsom’s lotus land of leather thrived, external threats began encroaching upon the area.</p>
<p>Throughout the 1970s, City Hall was eager to gentrify the South of Market area (colloquially known as SoMa) that was home to Miracle Mile, hoping to replace its gritty gay bars with upscale high-rise buildings. At first, Folsom’s queer community successfully fended off city officials. But by the 1980s, as the AIDS epidemic ravaged SF’s gay populace, it also strengthened City Hall’s political position. The health crisis created an opportunity for city officials to shutter Miracle Mile’s myriad bathhouses, as well as over-regulate and force out Folsom’s leather bars. So, in 1984, as a response to Miracle Mile’s impending extinction, a group of local queer community organizers and housing activists banded together to found the first Folsom Street Fair, originally called Megahood.</p><div class="ad-300 inline" id="div-gpt-ad-inarticle1"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle1"); });</script></div>
<figure class="wp-block-image size-full"><img loading="lazy" width="1708" height="1702" src="https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2021/09/DSC_1312-scaled-e1645718281339.jpg" alt="" class="wp-image-55451" srcset="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/DSC_1312-scaled-e1645718281339.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 1708w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/DSC_1312-scaled-e1645718281339.jpg?&amp;auto=format&amp;auto=compress&amp;w=550 550w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/DSC_1312-scaled-e1645718281339.jpg?&amp;auto=format&amp;auto=compress&amp;w=1024 1024w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/DSC_1312-scaled-e1645718281339.jpg?&amp;auto=format&amp;auto=compress&amp;w=768 768w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/DSC_1312-scaled-e1645718281339.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 1536w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/DSC_1312-scaled-e1645718281339.jpg?&amp;auto=format&amp;auto=compress&amp;w=283 283w" sizes="(max-width: 1708px) 100vw, 1708px"><figcaption>Photo by Gooch.</figcaption></figure>
<p>This inaugural Folsom served three purposes. First, it was a highly visible and interactive fundraising opportunity to aid in the legal defenses of local leather bars. Second, it was a way to connect members of SF’s leather community with health services and life-saving AIDS prevention information. And third, it raised awareness of the city’s leather community, moving it out of the shadows and into the spotlight, redefining it not just as a collection of fetishists, but as a community of activists.</p>
<p>Nearly 40 years later, the legacy of the Folsom Street Fair not only continues – but has evolved. The event is recognized as the largest leather event in the world, and not just for the gay community. Every September, fetishists of every gender and sexual orientation publicly drag each other around on leather dog collars and flog each other on St Andrew’s crosses. SoMa still serves as SF’s east side gayborhood, and thanks to medical advances such as PrEP, the nightmare of AIDS has been assuaged into a manageable reality, both owing a debt of gratitude to the work of queer activists, including the founders of Folsom. </p>
<p>This evolution accelerated during lockdown. While unable to host its iconic street fair due to health and safety concerns, Folsom organizers used the forced hiatus as an opportunity to explore other avenues for serving the community, with an emphasis on diversity, equity, and inclusion. Last July, Folsom Street opened a new community center that not only offers a varied selection of sex-positive events but also aids in fundraising for non-profit organizations. Further, Folsom Street has made changes to its board and staff, resulting in the city doubling its Grants for the Arts. </p>
<figure class="wp-block-image size-full"><img loading="lazy" width="2560" height="1707" src="https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg" alt="" class="wp-image-55173" srcset="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 2560w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=550 550w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=1024 1024w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=768 768w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 1536w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=1400 2048w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/09/IMG_9023-scaled.jpg?&amp;auto=format&amp;auto=compress&amp;w=396 396w" sizes="(max-width: 2560px) 100vw, 2560px"></figure>
<p>Folsom continues to embrace its rebellious roots in response to the overturning of Roe vs. Wade. “Bodily autonomy is connected to all autonomy and liberation from oppressive systems,” explains Angel Adeyoha, Director of Folsom Street. “Making a space where everybody is entitled to consensual, educated, accessible pleasure and joy is by its nature a radical act. We welcome all of you in this fight and need your support to keep this event and all of our work here and relevant.”</p><div class="ad-300 inline" id="div-gpt-ad-inarticle2"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle2"); });</script></div>
<p>So, this year, when that daddy bear bends you over on Folsom Street to paddle your jockstrap-clad ass, know that you are doing more than indulging in kink. You are honoring all our jockstrap-clad forefathers who fought to keep Folsom Street, and its community, alive. </p>
<p><strong>RELATED: <a href="https://www.gaycities.com/articles/55151/folsom-street/">Folsom Street Fair Official Event Guide</a></strong></p>
</div>
<footer class="entry-footer">
<span class="tags-links"><a href="https://www.gaycities.com/articles/tag/folsom-street-fair/" rel="tag">Folsom Street Fair</a> <a href="https://www.gaycities.com/articles/tag/gay-history/" rel="tag">gay history</a> <a href="https://www.gaycities.com/articles/tag/sanfrancisco/" rel="tag">San Francisco</a> <a href="https://www.gaycities.com/articles/tag/soma/" rel="tag">SOMA</a></span> </footer>
</article>
<div class="mobile-ad-leader" id="div-gpt-ad-inline1">
<script>
	AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-inline1'); });
	</script>
</div>
<div class="fb-comments" data-href="https://www.gaycities.com/articles/64832/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood/" data-numposts="10"></div>
</main>
</div>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Addthis widget" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-596fbbbe85709b4a"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gaycities.com\/articles\/64832\/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood\/"},"headline":"Folsom Street Fair \u2013 History of an iconic San Francisco tradition","url":"https:\/\/www.gaycities.com\/articles\/64832\/how-folsom-streets-rebellious-roots-shaped-this-iconic-san-francisco-gayborhood\/","datePublished":"2022-09-21T16:13:34-04:00","dateModified":"2022-09-21T16:13:38-04:00","description":"Just like the 4th of July and Pride, the world's largest leather festival also stems from confronting authority in the pursuit of freedom.","thumbnailUrl":"https:\/\/gaycities-blog-prodweb.s3.amazonaws.com\/outthere\/content\/uploads\/2022\/09\/folsom-street-history-350x282.jpg","image":{"@type":"ImageObject","url":"https:\/\/gaycities-blog-prodweb.s3.amazonaws.com\/outthere\/content\/uploads\/2022\/09\/folsom-street-history-350x282.jpg","height":872,"width":703},"creator":"Mike Ciriaco","author":{"@type":"Person","name":"Mike Ciriaco"},"articleSection":"Articles","keywords":["post","Folsom Street Fair","gay history","San Francisco","SOMA","[ Word count: 600-1000 ]"],"publisher":{"@type":"NewsMediaOrganization","name":"Queerty","url":"https:\/\/www.gaycities.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.gaycities.com\/images\/gaycities-logo-blue.png","height":"198","width":"855"},"address":{"@type":"PostalAddress","streetAddress":"584 Castro St. #623","addressLocality":"San Francisco","addressRegion":"CA","postalCode":"94114","addressCountry":"USA"},"sameAs":["https:\/\/www.facebook.com\/gaycities","https:\/\/www.twitter.com\/gaycities","https:\/\/www.instagram.com\/gaycities"]}}</script>
<aside id="secondary" class="article-sidebar" role="complementary">
<div class="sidebar-ad-1" id="div-gpt-ad-box1">
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-box1'); });
			</script>
</div>
<section class="sidebar-related">
<h3 class="category-heading">
More GayCities </h3>
<div class="cards-list">
<article id="post-64683" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/64683/men-of-gay-singapore/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/elska-gaycities-singapore-Jim-H-Shaun-K-2.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Meet the bold, beautiful men of Singapore – the next gay capital of Asia" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/64683/men-of-gay-singapore/">
Meet the bold, beautiful men of Singapore – the next gay capital of Asia </a>
</p>
<a href="https://www.gaycities.com/articles/64683/men-of-gay-singapore/" class="wrapper-link"></a>
</article>
<article id="post-55151" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/55151/folsom-street/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/folsom-street.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Folsom Street Fair – World&#8217;s kinkiest carnival returns to San Francisco" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/55151/folsom-street/">
Folsom Street Fair – World&#8217;s kinkiest carnival returns to San Francisco </a>
</p>
<a href="https://www.gaycities.com/articles/55151/folsom-street/" class="wrapper-link"></a>
</article>
<article id="post-63980" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/63980/yes-sir-folsom-street-fair-and-5-events-of-the-fall-party-season/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/72115859_10157653766572140_3484308458151346176_n.jpeg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="4 leather events (besides Folsom Street Fair) to check out this fall" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/63980/yes-sir-folsom-street-fair-and-5-events-of-the-fall-party-season/">
4 leather events (besides Folsom Street Fair) to check out this fall </a>
</p>
<a href="https://www.gaycities.com/articles/63980/yes-sir-folsom-street-fair-and-5-events-of-the-fall-party-season/" class="wrapper-link"></a>
</article>
<article id="post-16913" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/16913/7-great-fall-getaways/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/shutterstock_1255276234.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="7 fall travel ideas for retired circuit queens" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/16913/7-great-fall-getaways/">
7 fall travel ideas for retired circuit queens </a>
</p>
<a href="https://www.gaycities.com/articles/16913/7-great-fall-getaways/" class="wrapper-link"></a>
</article>
</div>
</section>
<div class="sidebar-ad-2" id="div-gpt-ad-box2">
<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-box2'); });
			</script>
</div>
</aside>
<br clear=all>
<div class="single-bottom-articles">
<h3>
Latest Travel Articles on GayCities </h3>
<div class="single-bottom-articles-slider slider slick-slider">
<div>
<article id="post-64683" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/64683/men-of-gay-singapore/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/elska-gaycities-singapore-Jim-H-Shaun-K-2.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Meet the bold, beautiful men of Singapore – the next gay capital of Asia" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/64683/men-of-gay-singapore/">
Meet the bold, beautiful men of Singapore – the next gay capital of Asia </a>
</p>
<a href="https://www.gaycities.com/articles/64683/men-of-gay-singapore/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-55151" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/55151/folsom-street/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/folsom-street.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Folsom Street Fair – World&#8217;s kinkiest carnival returns to San Francisco" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/55151/folsom-street/">
Folsom Street Fair – World&#8217;s kinkiest carnival returns to San Francisco </a>
</p>
<a href="https://www.gaycities.com/articles/55151/folsom-street/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-63980" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/63980/yes-sir-folsom-street-fair-and-5-events-of-the-fall-party-season/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/72115859_10157653766572140_3484308458151346176_n.jpeg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="4 leather events (besides Folsom Street Fair) to check out this fall" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/63980/yes-sir-folsom-street-fair-and-5-events-of-the-fall-party-season/">
4 leather events (besides Folsom Street Fair) to check out this fall </a>
</p>
<a href="https://www.gaycities.com/articles/63980/yes-sir-folsom-street-fair-and-5-events-of-the-fall-party-season/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-16913" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/16913/7-great-fall-getaways/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/shutterstock_1255276234.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="7 fall travel ideas for retired circuit queens" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/16913/7-great-fall-getaways/">
7 fall travel ideas for retired circuit queens </a>
</p>
<a href="https://www.gaycities.com/articles/16913/7-great-fall-getaways/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-57673" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/57673/out-in-colombia-exploring-queer-cartagena-medellin/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/6T1A9270-1-scaled.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Out in Colombia – Exploring queer Cartagena &#038; Medellín" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/57673/out-in-colombia-exploring-queer-cartagena-medellin/">
Out in Colombia – Exploring queer Cartagena &#038; Medellín </a>
</p>
<a href="https://www.gaycities.com/articles/57673/out-in-colombia-exploring-queer-cartagena-medellin/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-64582" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/64582/burning-man-the-playas-best-nsfw-lewks-in-exclusive-photos/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/burning-man-photo-feature.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Burning Man – the Playa&#8217;s best NSFW lewks in exclusive photos" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/64582/burning-man-the-playas-best-nsfw-lewks-in-exclusive-photos/">
Burning Man – the Playa&#8217;s best NSFW lewks in exclusive photos </a>
</p>
<a href="https://www.gaycities.com/articles/64582/burning-man-the-playas-best-nsfw-lewks-in-exclusive-photos/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-63729" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/63729/photos-7-extraordinarily-beautiful-ordinary-men-from-around-the-world/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/elska.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="PHOTOS: 7 extraordinarily beautiful ordinary men from around the world" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/63729/photos-7-extraordinarily-beautiful-ordinary-men-from-around-the-world/">
PHOTOS: 7 extraordinarily beautiful ordinary men from around the world </a>
</p>
<a href="https://www.gaycities.com/articles/63729/photos-7-extraordinarily-beautiful-ordinary-men-from-around-the-world/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-64275" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/64275/photos-snoop-dogg-surprises-guests-at-martha-stewarts-las-vegas-restaurant-opening/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/09/Martha-Stewart-and-Snoop.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="PHOTOS: Snoop Dogg surprises guests at Martha Stewart&#8217;s Las Vegas restaurant opening" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/64275/photos-snoop-dogg-surprises-guests-at-martha-stewarts-las-vegas-restaurant-opening/">
PHOTOS: Snoop Dogg surprises guests at Martha Stewart&#8217;s Las Vegas restaurant opening </a>
</p>
<a href="https://www.gaycities.com/articles/64275/photos-snoop-dogg-surprises-guests-at-martha-stewarts-las-vegas-restaurant-opening/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-62526" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/62526/lets-go-shopping-4-palm-springs-spots-to-thrift-for-fem-fits/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/07/Screen-Shot-2022-07-07-at-4.21.49-PM.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Let&#8217;s go shopping! 4 Palm Springs spots to thrift for fem fits" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/62526/lets-go-shopping-4-palm-springs-spots-to-thrift-for-fem-fits/">
Let&#8217;s go shopping! 4 Palm Springs spots to thrift for fem fits </a>
</p>
<a href="https://www.gaycities.com/articles/62526/lets-go-shopping-4-palm-springs-spots-to-thrift-for-fem-fits/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-64262" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/64262/atlanta-black-pride-how-the-show-that-wont-stop-could-swing-the-vote-on-election-day/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/08/Atlanta-Black-Pride.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Atlanta Black Pride – How &#8216;the show that won&#8217;t stop&#8217; could swing the vote on Election Day" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/64262/atlanta-black-pride-how-the-show-that-wont-stop-could-swing-the-vote-on-election-day/">
Atlanta Black Pride – How &#8216;the show that won&#8217;t stop&#8217; could swing the vote on Election Day </a>
</p>
<a href="https://www.gaycities.com/articles/64262/atlanta-black-pride-how-the-show-that-wont-stop-could-swing-the-vote-on-election-day/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-64099" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/64099/6-big-fetish-festivals-in-the-us-worth-adding-to-your-knky-calendar/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/08/us-leather-feature.jpeg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="6 big fetish festivals in the US you&#8217;ll want to add to your k*nky calendar " class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/64099/6-big-fetish-festivals-in-the-us-worth-adding-to-your-knky-calendar/">
6 big fetish festivals in the US you&#8217;ll want to add to your k*nky calendar  </a>
</p>
<a href="https://www.gaycities.com/articles/64099/6-big-fetish-festivals-in-the-us-worth-adding-to-your-knky-calendar/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-63921" class="relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100 overflow-hidden">
<a href="https://www.gaycities.com/articles/63921/southern-beau-shows-us-how-to-have-a-good-time-below-the-bible-belt/">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/08/IMG_517B48288AB9-1.jpeg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=267&h=188" alt="Southern beau shows us how to have a good time below the Bible Belt" class="object-cover pointer-events-none group-hover:opacity-75 w-full" />
</a>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/63921/southern-beau-shows-us-how-to-have-a-good-time-below-the-bible-belt/">
Southern beau shows us how to have a good time below the Bible Belt </a>
</p>
<a href="https://www.gaycities.com/articles/63921/southern-beau-shows-us-how-to-have-a-good-time-below-the-bible-belt/" class="wrapper-link"></a>
</article>
</div>
</div>
</div>
</div>
<div class="site-footer-holder">
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-links">
<ul class="main" id="footer-company-links">
<li><a href="https://www.q.digital"><img src="https://dxepcgbfdydik.cloudfront.net/assets/q-digital-blue-90x37.png" alt="Q.Digital" width="90"></a></li>
<li><b>A Q.Digital Company</b></li>
<li>&copy; 2022 GayCities, Inc.</li>
<li><a href="https://www.q.digital">Advertise With Us</a></li>
</ul>
<ul class="main" id="footer-contact-links">
<li><a href="https://www.gaycities.com/about/privacy">Privacy Policy</a>
<li><a href="https://www.gaycities.com/about/termsofuse">Terms of Use</a>
</ul>
<ul class="main" id="footer-follow-links">
<li><h3>Follow</h3></li>
<li><a href="https://www.facebook.com/GayCities/">Facebook</a></li>
<li><a href="https://www.twitter.com/GayCities/">Twitter</a></li>
<li><a href="https://www.instagram.com/GayCities/">Instagram</a></li>
</ul>
<ul class="main double" id="footer-gaycities-links">
<li><h3>GayCities: The best of what's happening in:</h3></li>
<li><a href="https://newyork.gaycities.com/">New York</a></li>
<li><a href="https://sanfrancisco.gaycities.com/">San Francisco</a></li>
<li><a href="https://chicago.gaycities.com/">Chicago</a></li>
<li><a href="https://losangeles.gaycities.com/">Los Angeles</a></li>
<li><a href="https://washingtondc.gaycities.com/">Washington DC</a></li>
<li><a href="https://dallas.gaycities.com/">Dallas</a></li>
<li><a href="https://london.gaycities.com/">London</a></li>
<li><a href="https://www.gaycities.com/places/"><b>See all 225+ cities...</b></a></li>
</ul>
</div>
</footer>
</div>
</div>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32666898" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32666898&cv=2.0&cj=1" alt="Comscore Measurement" />
</noscript>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Facebook Pixel Code" data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '686853021424163');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=686853021424163&ev=PageView&noscript=1'
/></noscript>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Facebook Pixel Code" data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">
  fbq('track', 'ViewContent');
</script>
<div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</br><div class="wt-cli-ccpa-element"> <span class="wt-cli-form-group wt-cli-custom-checkbox wt-cli-ccpa-checkbox"><input type="checkbox" id="wt-cli-ccpa-opt-out" class="wt-cli-ccpa-opt-out wt-cli-ccpa-opt-out-checkbox"><label for="wt-cli-ccpa-opt-out" style="color:#333333;">Do not sell my personal information</label></span></div></div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="margin:0px 10px 0px 5px;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button">Cookie Settings</a><a id="wt-cli-accept-btn" tabindex="0" role='button' style="" data-cli_action="accept" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accept</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4 id='wt-cli-privacy-title'>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a id="wt-cli-privacy-readmore" tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
</div>
<span class="cli-necessary-caption">
Always Enabled </span>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBCORS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is managed by Amazon Web Services and is used for load balancing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSELB</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Associated with Amazon Web Services and created by Elastic Load Balancing, AWSELB cookie is used to manage sticky sessions across production servers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">checkForPermission</td><td class="cookielawinfo-column-3">10 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Beeswax to determine whether the user has accepted the cookie consent box.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">connect.sid</td><td class="cookielawinfo-column-3">6 days 14 hours 22 minutes</td><td class="cookielawinfo-column-4">This cookie is used for authentication and for secure log-in. It registers the log-in information.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csrftoken</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">This cookie is associated with Django web development platform for python. Used to help protect the website against Cross-Site Request Forgery attacks</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gdpr</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Determines whether the visitor has accepted the cookie consent box. This ensures that the cookie consent box will not be presented again upon re-entry.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ts</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">PayPal sets this cookie to enable secure transactions through PayPal.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__atuvc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">AddThis sets this cookie to ensure that the updated count is seen when one shares a page and returns to it, before the share count cache is updated.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__atuvs</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">AddThis sets this cookie to ensure that the updated count is seen when one shares a page and returns to it, before the share count cache is updated.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie, set by Cloudflare, is used to support Cloudflare Bot Management.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">audit</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Rubicon Project and is used for recording cookie consent data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie from LinkedIn share buttons and ad tags to recognize browser ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bwid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider The Guardian. This cookie is used for embedding The Guardian video player.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to remember a user's language setting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">LinkedIn sets the lidc cookie to facilitate data center selection.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">player</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Vimeo uses this cookie to save the user's preferences when playing embedded videos from Vimeo.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_landing</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The sp_landing is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_t</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The sp_t cookie is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">v1st</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The v1st cookie is set by TripAdvisor to collect details about how visitors use the website, by displaying user reviews, awards and information received on the TripAdvisor community.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vsid</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie supports the website's live support provider.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALB</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">AWSALB is an application load balancer cookie set by Amazon Web Services to map the session to the target.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSELBCORS</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used by Elastic Load Balancing from Amazon Web Services to effectively balance load on the servers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Quantserve sets this cookie to anonymously track information on how visitors use the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">dmvk</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The dmvk cookie is set by Dailymotion to record data of visitor behaviour on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">INGRESSCOOKIE</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used for load balancing and session stickiness. This technical session identifier is required for some website features.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sync_active</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is set by Vimeo and contains data on the visitor's video-content preferences, so that the website remembers parameters such as preferred volume or video quality.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_parsely_session</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is used to track the behavior of a user within the current session.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_parsely_visitor</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie store anonymous user idnetifier to determine whether a visitor had visited before, or if its a new visit.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_session_id</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">Cookie set by G2 to store the visitor’s navigation by recording the landing pages. This allows the website to present products and indicate the efficiency of the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ad-id</td><td class="cookielawinfo-column-3">8 months 17 days</td><td class="cookielawinfo-column-4">The ad-id cookie is provided by Amazon Advertising for tallying user actions by tracking ad clicks on other websites, to provide targeted content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANON_ID</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie, set by Tribal Fusion, collects data on user visits to the website, such as what pages have been accessed .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">at-rand</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">AddThis sets this cookie to track page visits, sources of traffic and share counts.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">browser_id</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is used for identifying the visitor browser on re-visit to the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">callback</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Collects information on visitor behaviour.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">demdex</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">The demdex cookie, set under the domain demdex.net, is used by Adobe Audience Manager to help identify a unique visitor across domains.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GUC</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The GUC cookie is set by Yahoo for Yahoo conversion tracking.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UID</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Scorecard Research sets this cookie for browser behaviour research.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserID1</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by ADITION Technologies AG, as a unique and anonymous ID for the visitor of the website, to identify unique users across multiple sessions.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uvc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Set by addthis.com to determine the usage of addthis.com service.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Vimeo installs this cookie to collect tracking information by setting a unique ID to embed videos to the website.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__kuid</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is used to collect information of the visitors, this informations is then stored as a ID string. The ID information strings is used to target groups having similar preferences, or for targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__qca</td><td class="cookielawinfo-column-3">1 year 26 days</td><td class="cookielawinfo-column-4">The __qca cookie is associated with Quantcast. This anonymous data helps us to better understand users' needs and customize the website accordingly.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to display advertisements when either on Facebook or on a digital platform powered by Facebook advertising, after visiting the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_nauid</td><td class="cookielawinfo-column-3">1 year 5 months 22 days</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by N.Rich. The cookie is used for targeting and advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_rxuuid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Unruly Media sets this cookie to store information on how the end user uses the website and any advertising that the end user may have seen before visiting the said website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1S</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is associated with Yahoo Search Analytics and is used for advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ad-privacy</td><td class="cookielawinfo-column-3">5 years 2 months 17 days</td><td class="cookielawinfo-column-4">Provided by amazon-adsystem to make advertising messages more relevant to the users and their interests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANON_ID_old</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie helps to categorise the users interest and to create profiles in terms of resales of targeted marketing. This cookie is used to collect user information such as what pages have been viewed on the website for creating profiles.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">B</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This Cookie is used by Yahoo to anonymously store data related to user's visits, such as the number of visits, average time spent on the website and what pages have been loaded. This data helps to customize website content to enhance user experience.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bito</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by Beeswax for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bitoIsSecure</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Beeswax sets this cookie for targeting and advertising. The cookie is used to serve the user with relevant advertisements based on real time bidding.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bkdc</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Bluekai uses this cookie to build an anonymous user profile with data like the user's online behaviour and interests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bkpa</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Set by Bluekai, this cookie stores anonymized data about the users' web usage in an aggregate form to build a profile for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bku</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Bluekai uses this cookie to build an anonymous user profile with data like the user's online behaviour and interests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">car</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Used to present the visitor with relevant content advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Used to present the visitor with relevant content advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">chkChromeAb67Sec</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">PubMatic sets this cookie for testing purposes on Google Chrome browsers with a version above 67.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cip</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Presents the user with relevant content and advertisements, and facilitates real-time bidding for advertisers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cnac</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Used to present the visitor with relevant content advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-rk</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider Media.net. This cookie is used for collecting user behaviour on multiple websites for serving them with relevant advertisement.The cookie limits the number of times showing the same advertisement on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">dpm</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">The dpm cookie, set under the Demdex domain, assigns a unique ID to each visiting user, hence allowing third-party advertisers to target these users with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set under the everesttech.net domain to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Facebook sets this cookie to show relevant advertisements to users by tracking user behaviour across the web, on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">icu</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookies is used to select ads and limit the number of a times a user sees a particular ad. The information stored in the cookies are how times an ad has been shown, how recently an ad has been shown, or how many total ads have been shown.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Google DoubleClick IDE cookies are used to store information about how the user uses the website to present them with relevant ads and according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDSYNC</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Yahoo to store information on how users behave on multiple websites so that relevant ads can be displayed to them.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jpxumaster</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Justpremium. This cookie is used to serve the visitor with relevant contents and advertisement. This is provided by third party advertising hubs which provide real time bidding for advertisers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jpxumatched</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by the provider Justpremium. This cookie is used to serve the visitor with relevant contents and advertisement. This is provided by third party advertising hubs which provide real time bidding for advertisers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KADUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie, set by PubMatic, registers a unique ID that identifies a returning user's device across websites that use the same ad network. The ID is used for targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KCCH</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">PubMatic sets this cookie to ensure that a PubMatic user ID is already set and that PubMatic’s code is running properly.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">khaos</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Rubicon Project sets this cookie as an internal user identifier that stores user data to be used for analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KTPCACOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The cookie, set by PubMatic, registers a unique ID that identifies a returning user's device across websites that use the same ad network. The ID is used for targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljt_reader</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This is a Lijit Advertising Platform cookie used for recognizing the browser or device when users return to their site or one of their partner's sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljtrtb</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Lijit Advertising Platform sets this cookie temporarily, when multiple partners pass their IDs to the platform simultaneously. To avoid conflicts, each partner's ID is stored using separate cookies, which are merged to the ljtrtb cookie when it is available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">AddThis sets this geolocation cookie to help understand the location of users who share the information.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Quantserve sets the mc cookie to anonymously track user behaviour on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pi</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The pi cookie is used by Bombora for audience targeting and advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rud</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The rud cookie is owned by Rocketfuel and registers user data, such as IP address, location, etc. for the purpose of optimising ad display.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ruds</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is owned by Rocketfuel and collects anonymous user data to target audiences and deliver personalized ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">StackAdapt sets this cookie as a Random Identifier for user identification, to display relevant advertisements.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id-v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">StackAdapt sets this cookie as a Random Identifier for user identification, to display relevant advertisements.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid_legacy</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Collects information on user preferences and interaction with web-campaign content which is used on CRM-campaign-platforms used by website owners for promoting events or products.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The tuuid cookie, set by BidSwitch, stores an unique ID to determine what adverts the users have seen if they have visited any of the advertiser's websites. The information is used to decide when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid_lu</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie, set by BidSwitch, stores a unique ID to determine what adverts the users have seen while visiting an advertiser's website. This information is then used to understand when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-3">1 year 27 days</td><td class="cookielawinfo-column-4">MediaMath sets this cookie to avoid the same ads from being shown repeatedly and for relevant advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid2</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The uuid2 cookie is set by AppNexus and records information that helps in differentiating between devices and browsers. This information is used to pick out ads delivered by the platform and assess the ad performance and its attribute payment.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewer_token</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Loopme. This cookie is used for advertising purposes. The cookie helps in providing relevant advertisement to the visitors based on their preference by tracking them on multiple websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others" checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__Secure-YEC</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__tad</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_adb</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dc_gtm_UA-1203094-1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dlt</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_scribd_session</td><td class="cookielawinfo-column-3">3 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_tracker</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">adbct</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">b2b_cig_opt</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsw_origin_init</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bwid_withoutSameSiteForIncompatibleClients</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">C</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cid_5d49a1b55c0347a9aca5203543688d5a</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookies.js_dtest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">custom_data</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-a</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-c</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-c-ts</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-g</td><td class="cookielawinfo-column-3">14 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-mf</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-pba</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DPSync3</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">edu_cig_opt</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">embed</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">et-ppvid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gid_CAESEOOgNEyH17EAZ1VSM05yJlY</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GoogleAdServingTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">homeVisit</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jkidd-p</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider New York Times. This cookie is used for remembering which article the visitor has read on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jkidd-s</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider New York Times. This is a session cookie used for remembering which article the visitor has read on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_gc</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loglevel</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nyt-a</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider New York Times. This cookie is used for saving the user preferences. It is used in context with video and audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nyt-gdpr</td><td class="cookielawinfo-column-3">6 hours</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nyt-jkidd</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ppwp_wp_session</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pux</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is set by the provider rubiconproject.com. This cookie is used for storing the expiry date of the information stored on the put and sput cookies. It helps in platform operations.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">scribd_ubtc</td><td class="cookielawinfo-column-3">15 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sessionActive</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sessionIndex</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ssh</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Subscriber</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SyncRTB3</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">visitor-id</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">whisper-uid</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">xtc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#2ea4db","button_1_button_hover":"#2583af","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":true,"button_7_button_colour":"#2ea4db","button_7_button_hover":"#2583af","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[],"button_2_style":[],"button_3_style":[],"button_4_style":[["margin","0px 10px 0px 5px"]],"button_5_style":[],"button_7_style":[],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<script type='text/javascript' src='https://q-digital.videoplayerhub.com/galleryplayer.js?ver=20210329' id='bt-js'></script>
<script type='text/javascript' src='https://www.gaycities.com/articles/app/themes/gaycities_2022/js/gaycities-main-min.js?ver=20170926a' id='gaycities_2022-main-js'></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Twitter widget" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" src='https://platform.twitter.com/widgets.js?ver=20161216' id='twitter-js-js'></script>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=203568195269&autoLogAppEvents=1"></script>
<script data-cfasync="false" id="parsely-cfg" data-parsely-site="gaycities.com" src="https://cdn.parsely.com/keys/gaycities.com/p.js"></script>
</body>
</html>