<!DOCTYPE html>
<html>
<head>
<script src="https://cdn.browsiprod.com/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="qdigital" data-siteKey="gaycities" async></script>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KXLC6M6');</script>

<meta name="viewport" content="width=device-width, initial-scale=1">

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
</script>

<script type='text/javascript'>
  var AdBridg = AdBridg || {};
  AdBridg.cmd = AdBridg.cmd || [];
  (function() {
      var adb = document.createElement("script");
      adb.async = true;
      adb.type = "text/javascript";
      adb.src = '//prod.adspsp.com/adb.2634970.min.js?cachebuster=1';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(adb, node);

      // Return control to GPT if the AdBridg library fails to load.
      adb.onerror = function() {
        console.log('Fallback: ')
        if (AdBridg.exists) { return; }
        document.createElement('IMG').src = '//adspsp.com/pt/2634970/3/1/?e=0';
        var dq = [], es;
        dq.process = function() { while(dq.length) { googletag.display(dq.shift()); }}
        AdBridg.defineSlot = function(p, s, d) { return googletag.defineSlot(p, s, d).addService(googletag.pubads()); }
        AdBridg.defineOutOfPageSlot = function(p, d) { return googletag.defineOutOfPageSlot(p, d).addService(googletag.pubads()); }
        AdBridg.destroySlots = function(s) { return googletag.destroySlots(s); }
        AdBridg.display = function(d) { dq.push(d); if (es) { dq.process(); }}
        AdBridg.refresh = function(s, o) { googletag.pubads().refresh(s, o); }
        AdBridg.render = function() { }
        AdBridg.serve = function() { googletag.enableServices(); es=1; dq.process(); }
        AdBridg.sizeMapping = function() { return googletag.sizeMapping(); }
        AdBridg.useSizeMapping = function() { }
        AdBridg.cmd.push = function(f) {
          if (typeof(f)=='object') {
            var api_fallback = function(o) {
              googletag.cmd.push(function() {
                var u=AdBridg.defineSlot(o.gpt_path,o.size||[],o.dom_id);
                if(o.size_map) {
                  var m = googletag.sizeMapping();
                  for(var oi=0;oi<o.size_map.length;oi++){m=m.addSize(o.size_map[oi].viewport, o.size_map[oi].sizes);}
                  u.defineSizeMapping(m.build());
                }
                if(o.events) {
                  if(o.events["gpt.defined"]){o.events["gpt.defined"](u);}
                  var fl = function(a,b){if(o.events[a]){googletag.pubads().addEventListener(b,function(e){if(e.slot===u){o.events[a](u,e)}})}}
                  fl("gpt.rendered",'slotRenderEnded');
                  fl("gpt.viewed",'impressionViewable');
                  fl("gpt.visibilityChanged",'slotVisibilityChanged');
                }
              });
            }
            if(f.length){for(var i=0;i<f.length;++i){api_fallback(f[i]);}}else{api_fallback(f);}
            f=function(){AdBridg.serve()}
          }
          return googletag.cmd.push(f);
        }
        while (AdBridg.cmd.length) { AdBridg.cmd.push(AdBridg.cmd.shift()); }
      }
  })();
</script>
<script>
AdBridg.cmd.push(function () {
	googletag.pubads().collapseEmptyDivs();
	googletag.pubads().setTargeting('articleid', ['56672']);
	googletag.pubads().setTargeting('Tag', ['articlepage','black friday','gift guide','holidays','lgbtq owned','shopping','travel']);
	googletag.pubads().setTargeting('UGC', ['no']);
	
  });
</script>
<script>
var isHomePage = false;	
// -----------------------------------------------------------------------------------------
// Declare all ads that will be on page.
// -----------------------------------------------------------------------------------------
var gptAdSlots = {};
AdBridg.cmd.push([
		{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-leader1',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320, 100], [320, 50]] },
 { viewport: [729, 400], sizes: [[728, 90]] },
 { viewport: [1000, 400], sizes: [[728, 90], [970, 250], [970, 90], [970, 415]] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['Leader 1']);
		      gptAdSlots.leader1 = gpt_slot;
		    }
		  }
		},
					{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-box1',
		  size_map: [
		   { viewport: [0, 0], sizes: [[300, 250]] },
 { viewport: [729, 400], sizes: [[300, 1050], [300, 600], [300, 250]] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['Box 1']);
		      gptAdSlots.box1 = gpt_slot;
		    }
		  }
		},
				{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-box2',
		  size_map: [
		   { viewport: [0, 0], sizes: [[300, 250]] },
 { viewport: [729, 400], sizes: [[300, 1050], [300, 600], [300, 250]] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['Box 2']);
		      gptAdSlots.box2 = gpt_slot;
		    }
		  }
		},
				{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-box3',
		  size_map: [
		   { viewport: [0, 0], sizes: [[300, 250]] },
 { viewport: [729, 400], sizes: [[300, 1050], [300, 600], [300, 250]] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['Box 3']);
		      gptAdSlots.box3 = gpt_slot;
		    }
		  }
		},
					{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-inarticle1',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320, 100], [300, 250]] },
 { viewport: [729, 400], sizes: [] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['In Article 1']);
		      gptAdSlots.inarticle1 = gpt_slot;
		    }
		  }
		},
				{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-inarticle2',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320, 100], [300, 250]] },
 { viewport: [729, 400], sizes: [] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['In Article 2']);
		      gptAdSlots.inarticle2 = gpt_slot;
		    }
		  }
		},
				{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-inarticle3',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320, 100], [300, 250]] },
 { viewport: [729, 400], sizes: [] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['In Article 3']);
		      gptAdSlots.inarticle3 = gpt_slot;
		    }
		  }
		},
				{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-inarticle4',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320, 100], [300, 250]] },
 { viewport: [729, 400], sizes: [] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['In Article 4']);
		      gptAdSlots.inarticle4 = gpt_slot;
		    }
		  }
		},
				{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-inarticle5',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320, 100], [300, 250]] },
 { viewport: [729, 400], sizes: [] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['In Article 5']);
		      gptAdSlots.inarticle5 = gpt_slot;
		    }
		  }
		},
				{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-inarticle6',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320, 100], [300, 250]] },
 { viewport: [729, 400], sizes: [] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['In Article 6']);
		      gptAdSlots.inarticle6 = gpt_slot;
		    }
		  }
		},
					{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-inline1',
		  size_map: [
		   { viewport: [0, 0], sizes: [[320,100], [320, 50]] },
 { viewport: [729, 400], sizes: [] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['Inline 1']);
		      gptAdSlots.inline1 = gpt_slot;
		    }
		  }
		},
					{
		  gpt_path: '/4564944/gaycities/article',
		  dom_id:   'div-gpt-ad-sponsorship1',
		  size_map: [
		   { viewport: [0, 0], sizes: [[120, 90]] },
		  ],
		  events: {
		    "gpt.defined": function(gpt_slot) {
				gpt_slot.setTargeting('ad-location',['Sponsorship 1']);
		      gptAdSlots.sponsorship1 = gpt_slot;
		    }
		  }
		},
				
]);	//close ad units cmd.push
</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<title>20 LGBTQ-owned shops that will end your addiction to big online retail</title>
<meta name="description" content="Ditch big retail this holiday season and give gifts with Pride by supporting these 20 LGBTQ-owned-and-operated online retailers. " />
<link rel="canonical" href="https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Jackie O'Brien" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="7 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.gaycities.com/articles/#website","url":"https://www.gaycities.com/articles/","name":"GayCities Wanderlust Blog","description":"Our gay travel blog with the latest inspiration from all over the world.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.gaycities.com/articles/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/#primaryimage","url":"https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp","contentUrl":"https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp","width":1108,"height":799},{"@type":"WebPage","@id":"https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/#webpage","url":"https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/","name":"20 LGBTQ-owned shops that will end your addiction to big online retail","isPartOf":{"@id":"https://www.gaycities.com/articles/#website"},"primaryImageOfPage":{"@id":"https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/#primaryimage"},"datePublished":"2022-11-23T20:37:25+00:00","dateModified":"2022-11-23T20:37:29+00:00","author":{"@id":"https://www.gaycities.com/articles/#/schema/person/4533de42c427056389b36a6d2a2d8b0f"},"description":"Ditch big retail this holiday season and give gifts with Pride by supporting these 20 LGBTQ-owned-and-operated online retailers. ","breadcrumb":{"@id":"https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/"]}]},{"@type":"BreadcrumbList","@id":"https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.gaycities.com/articles/"},{"@type":"ListItem","position":2,"name":"20 LGBTQ-owned shops that will end your addiction to big online retail"}]},{"@type":"Person","@id":"https://www.gaycities.com/articles/#/schema/person/4533de42c427056389b36a6d2a2d8b0f","name":"Jackie O'Brien","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.gaycities.com/articles/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/635223f2d62a8c907e947b3523b4ab3a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/635223f2d62a8c907e947b3523b4ab3a?s=96&d=mm&r=g","caption":"Jackie O'Brien"},"url":"https://www.gaycities.com/articles/author/jackieo/"}]}</script>

<link rel='dns-prefetch' href='//www.gaycities.com' />
<link rel='dns-prefetch' href='//q-digital.videoplayerhub.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel="alternate" type="application/rss+xml" title="GayCities Wanderlust Blog &raquo; Feed" href="https://www.gaycities.com/articles/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=G-LDY139Y40R" data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="MonsterInsights" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">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</script>

<link rel='stylesheet' id='wp-block-library-css' href='https://www.gaycities.com/articles/wp/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.gaycities.com/articles/wp/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.gaycities.com/articles/wp/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='carousel-block-slick-css' href='https://www.gaycities.com/articles/app/plugins/carousel-block/dist/assets/vendor/slick/slick.min.css?ver=1653927210' type='text/css' media='' />
<link rel='stylesheet' id='carousel-block-css' href='https://www.gaycities.com/articles/app/plugins/carousel-block/dist/blocks.style.build.css?ver=1653927210' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.gaycities.com/articles/wp/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-public.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-gdpr.css?ver=2.3.7' type='text/css' media='all' />
<style id='cookie-law-info-gdpr-inline-css' type='text/css'>
.cli-modal-content, .cli-tab-content { background-color: #ffffff; }.cli-privacy-content-text, .cli-modal .cli-modal-dialog, .cli-tab-container p, a.cli-privacy-readmore { color: #000000; }.cli-tab-header { background-color: #f2f2f2; }.cli-tab-header, .cli-tab-header a.cli-nav-link,span.cli-necessary-caption,.cli-switch .cli-slider:after { color: #000000; }.cli-switch .cli-slider:before { background-color: #ffffff; }.cli-switch input:checked + .cli-slider:before { background-color: #ffffff; }.cli-switch .cli-slider { background-color: #e3e1e8; }.cli-switch input:checked + .cli-slider { background-color: #28a745; }.cli-modal-close svg { fill: #000000; }.cli-tab-footer .wt-cli-privacy-accept-all-btn { background-color: #00acad; color: #ffffff}.cli-tab-footer .wt-cli-privacy-accept-btn { background-color: #00acad; color: #ffffff}.cli-tab-header a:before{ border-right: 1px solid #000000; border-bottom: 1px solid #000000; }
</style>
<link rel='stylesheet' id='font-awesome-css-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/fonts/font-awesome-4.7.0/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities-site-style-css' href='https://www.gaycities.com/css/style.css?20220411a' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities-tailwind-style-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/style-tailwind.css?ver=1669154698' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities_2022-style-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/style.css?ver=1669154698' type='text/css' media='all' />
<link rel='stylesheet' id='gaycities_temp-style-css' href='https://www.gaycities.com/articles/app/themes/gaycities_2022/temp.css?ver=1669154698' type='text/css' media='all' />
<script type='text/javascript' src='https://www.gaycities.com/articles/app/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.gaycities.com\/articles","hash_tracking":"false","ua":"UA-1203094-1","v4_id":"G-LDY139Y40R"};/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaycities.com/articles/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.gaycities.com/articles/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>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</script>
<script type='text/javascript' src='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/js/cookie-law-info-public.js?ver=2.3.7' id='cookie-law-info-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20170107' id='slick-js'></script>
<meta property="og:site_name" content="GayCities Wanderlust Blog" /><meta name="twitter:card" content="summary_large_image"> <meta name="description" content="Ditch big retail this holiday season and give gifts with Pride by supporting these 20 LGBTQ-owned-and-operated online retailers. " />
<meta property="og:description" content="Ditch big retail this holiday season and give gifts with Pride by supporting these 20 LGBTQ-owned-and-operated online retailers...">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/" />
<meta property="og:title" content="20 LGBTQ-owned shops that will end your addiction to big online retail" />
<meta property="og:image" content="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=1200&h=630" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:image" content="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=1200&h=630" />
<meta name="publish_date" property="article:published_time" content="2022-11-23T15:37:25-05:00" />
<meta property="article:modified_time" content="2022-11-23T15:37:29-05:00" />
<meta name="twitter:url" content="https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/" />
<meta name="twitter:title" content="20 LGBTQ-owned shops that will end your addiction to big online retail" />
<meta name="twitter:description" content="Ditch big retail this holiday season and give gifts with Pride by supporting these 20 LGBTQ-owned-and-operated online retailers..." />
<meta name="news_keywords" content="Black Friday, Gift Guide, holidays, LGBTQ-owned, shopping"><meta property="article:tags" content="Black Friday, Gift Guide, holidays, LGBTQ-owned, shopping"><meta name="author" property="author" content="Jackie O'Brien" /><meta name="twitter:label1" content="By"><meta name="twitter:data1" content="Jackie O'Brien"> 
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Hotjar" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">
        (function(h,o,t,j,a,r){
            h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
            h._hjSettings={hjid:3075343,hjsv:6};
            a=o.getElementsByTagName('head')[0];
            r=o.createElement('script');r.async=1;
            r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
            a.appendChild(r);
        })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
    </script>
<style>img#wpstats{display:none}</style>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager" data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="head">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-KXLC6M6');</script>

<meta property="fb:app_id" content="203568195269" />
<meta property="article:publisher" content="http://www.facebook.com/gaycities" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@gaycities" />
<meta name="apple-itunes-app" content="app-id=303661699">
<meta name="apple-mobile-web-app-title" content="gaycities">
<meta name="application-name" content="GayCities">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" href="https://use.typekit.net/wmw2ihf.css">
<script src="https://code.jquery.com/jquery-3.4.1.min.js" integrity="sha256-CSXorXvZcTkaix6Yvo6HppcZGetbYMGWSFlBw8HfCJo=" crossorigin="anonymous"></script>

<script type='text/javascript' src='https://cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js?ver=20170107' id='slick-js'></script>
</head>
<body class="post-template-default single single-post postid-56672 single-format-standard category-travel">
<noscript><iframe data-cli-class="cli-blocker-script" data-cli-label="Google Tag Manager"  data-cli-script-type="analytics" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" data-cli-placeholder="Accept <a class='cli_manage_current_consent'>Analytics</a> cookies to view the content." data-cli-src="https://www.googletagmanager.com/ns.html?id=GTM-KXLC6M6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div id="page" class="site">
<div class="gaycities-header-ad" id="div-gpt-ad-leader1">
<script type='text/javascript'>
					AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-leader1'); });
				</script>
</div>

<div id="is-phone"></div>
<header class="site-header" role="banner">
<div class="top-navigation">
<div class="site-header-inner-wrap">
<nav class="site-header-inner clearfix">
<a class="logo" href="https://www.gaycities.com">
<img src="https://www.gaycities.com/images/gaycities-logo-white.svg" alt="GayCities Gay Travel Guides" class="on-image">
<img src="https://www.gaycities.com/images/gaycities-logo.svg" alt="GayCities Gay Travel Guides" class="on-white">
</a>
<div class="caret-wrapper">
<span class="caret" data-dropdown="toggle" aria-haspopup="true" aria-expanded="false" aria-controls="mobile-dropdown-menu"></span>
</div>
<ul id="menu-main-menu" class="header-left-nav"><li id="menu-item-59805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59805"><a href="https://www.gaycities.com/places">Cities</a></li>
<li id="menu-item-59806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59806"><a href="https://www.gaycities.com/articles">Articles</a></li>
<li id="menu-item-59807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59807"><a href="https://www.gaycities.com/best-of-gaycities">Best of 2022</a></li>
<li id="menu-item-59808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59808"><a href="https://www.gaycities.com/review">Add a review</a></li>
</ul> <div class="search">
<form role="search" action="https://www.gaycities.com/search">
<div class="search-input-wrapper ">
<label for="q" class="search-input">
<span id="search-icon" class="search-icon"><i class="icon-ic_search"></i></span>
<input type="search" id="search-input" name="q" placeholder="Search Worldwide " value="" autocomplete="off">
</label>
</div>
</form>
</div>
<div class="header-right-nav">
<ul class="guest">
<li><a href="https://www.gaycities.com/login">Sign In</a></li>
<li><a href="https://www.gaycities.com/register"><button class="btn btn-blue">Register</button></a></li>
</ul>
</div>
<ul class="mobile-dropdown-menu" id="mobile-dropdown-menu" data-dropdown="menu" aria-hidden="true" aria-label="Mobile Dropdown Menu">
<li><a href="https://www.gaycities.com">Home</a></li>
<hr>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59805"><a href="https://www.gaycities.com/places">Cities</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-59806"><a href="https://www.gaycities.com/articles">Articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59807"><a href="https://www.gaycities.com/best-of-gaycities">Best of 2022</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59808"><a href="https://www.gaycities.com/review">Add a review</a></li>
<hr>
<li><a href="https://www.gaycities.com/login">Sign In</a></li>
<li><a href="https://www.gaycities.com/register">Register</a></li>
</ul>
</nav>
</div>
</div>
</header>
<div id="content" class="site-content bg-white">
<div id="primary" class="content-area single-article">
<main id="main" class="site-main" role="main">
<article id="post-56672" class="post-56672 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-black-friday tag-gift-guide tag-holidays tag-lgbtq-owned tag-shopping listings-8909 listings-8907 listings-8904 listings-8905 listings-8910 listings-8908 listings-8906 listings-8911">
<header class="entry-header">
<h1 class="entry-title"><a href="https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/">20 LGBTQ-owned shops that will end your addiction to big online retail</a></h1>
<div class="entry-meta">
<span class="byline"> By <a href="https://www.gaycities.com/articles/author/jackieo/" title="Posts by Jackie O&#039;Brien" rel="author">Jackie O'Brien</a></span> <time class="posted-on" datetime="2022-11-23T15:37:25-05:00">November 23, 2022 <span>at</span> 3:11pm</time> </div>
</header>
<div class="entry-content">
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/13536/tag"></script><figure class="wp-block-image size-full"><img data-attachment-id="66877" data-permalink="https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x/" data-orig-file="https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp" data-orig-size="1108,799" data-comments-opened="0" data-image-meta="{" aperture data-image-title="2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x" data-image-description="" data-image-caption="" data-medium-file="https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x-550x397.webp" data-large-file="https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x-1024x738.webp" decoding="async" width="1108" height="799" src="https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp" alt="" class="wp-image-66877" srcset="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp?&amp;auto=format&amp;auto=compress&amp;w=1108 1108w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp?&amp;auto=format&amp;auto=compress&amp;w=550 550w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp?&amp;auto=format&amp;auto=compress&amp;w=1024 1024w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp?&amp;auto=format&amp;auto=compress&amp;w=768 768w, https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x.webp?&amp;auto=format&amp;auto=compress&amp;w=391 391w" sizes="(max-width: 1108px) 100vw, 1108px"><figcaption class="wp-element-caption"><em>gc2b chest binders via <a href="https://www.gc2b.co/">gc2b</a></em></figcaption></figure>
<p><span style="font-weight: 400;">Cyber Monday in the US can sometimes feel like a bigger holiday than Thanksgiving. With online shopping deals as abundant as a turkey day feast, it has become increasingly easy to order all your holiday gifts from corporate giants. But there’s power in where you decide to spend your money. Why give your money to ‘big’ retail when you could support LGBTQ-owned online shops instead?</span></p>
<p><span style="font-weight: 400;"><em>GayCities</em> made a list, and checked it twice, of small businesses that offer truly remarkable products worthy of gift wrapping paper. This holiday season, give gifts with PRIDE by supporting our top</span><b> 20 LGBTQ-owned-and-operated online shops</b><span style="font-weight: 400;">. </span></p>
<h2><strong>Show and Tell</strong></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://eastbay.gaycities.com/shops/308980-show-and-tell-concept-shop"><a href="https://eastbay.gaycities.com/shops/308980-show-and-tell-concept-shop" target="_blank" class="card-img"> <div style="background:url(https://gaycities-listing-images-production.s3.amazonaws.com/t/medsq/medsq_shops-308980-show-and-tell-concept-shop-hannahtheeditor-62f85.jpg);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">Oakland</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://eastbay.gaycities.com/shops/308980-show-and-tell-concept-shop" target="_blank" style="text-decoration: none;">Show and Tell Concept Shop</a> </h3> <p> <i>One of a kind art and fashion</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span>  </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://eastbay.gaycities.com/shops/308980-show-and-tell-concept-shop" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p><span style="font-weight: 400;">Founder Alyah Baker designed Show and Tell to be a unique and vibrant celebration of people of color LGBTQIA+ folks, Women, and other marginalized communities. The shop features a combination of handmade products from the brand and a curated selection of ethical sustainable goods. On their website, you can find products specifically focused on celebrating themes like black joy and gay pride.</span></p><div class="ad-300 inline" id="div-gpt-ad-inarticle1"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle1"); });</script></div>
<h2><b>Equator Coffees</b></h2>
<p><span style="font-weight: 400;">Co-founded by queer couple Helen Russell and Brooke McDonnell, <a href="https://www.equatorcoffees.com/collections/gear" target="_blank" rel="noopener">Equator Coffees</a> has eight cafes around the San Francisco Bay area. When shopping for a coffee-lover in your life, skip Starbucks and support this 26-year-old queer business. You can find packaged coffee and all the accessories you need for simple brewing and sipping on their website.  </span></p>
<p>RELATED: <a href="https://www.gaycities.com/articles/54754/cruisy-san-francisco-cafes-just-might-gayest-world/">These cruisy San Francisco cafes just might be the gayest in the world</a></p>
<h2><b>Wildfang</b></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://losangeles.gaycities.com/shops/309118-wildfang"><a href="https://losangeles.gaycities.com/shops/309118-wildfang" target="_blank" class="card-img"> <div style="background:url(https://gaycities-listing-images-production.s3.amazonaws.com/t/medsq/medsq_shops-309118-wildfang-michellehair-dd800.png);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">Los Angeles</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://losangeles.gaycities.com/shops/309118-wildfang" target="_blank" style="text-decoration: none;">Wildfang</a> </h3> <p> <i>Inclusive and sustainable</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span>  </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://losangeles.gaycities.com/shops/309118-wildfang" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p>Inclusive and sustainable, Wildfang wants to tear down gender norms in fashion. Blazers, coveralls, and button-downs come in all sorts of fun colors and patterns in addition to neutral staples. Button-downs with no boob gap, and <span style="font-weight: 400;">pants with real pockets, these clothes were made to fit and work in everyday life. </span></p>
<h2><b>Boy Smells</b></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://losangeles.gaycities.com/shops/309122-boy-smells-at-platform"><a href="https://losangeles.gaycities.com/shops/309122-boy-smells-at-platform" target="_blank" class="card-img"> <div style="background:url(https://gaycities-listing-images-production.s3.amazonaws.com/t/medsq/medsq_shops-309122-boy-smells-at-platform-michellehair-9b214.jpg);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">Culver City</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://losangeles.gaycities.com/shops/309122-boy-smells-at-platform" target="_blank" style="text-decoration: none;">Boy Smells at Platform</a>  </h3> <p> <i>Designer candles and fragrances</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span>  </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://losangeles.gaycities.com/shops/309122-boy-smells-at-platform" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p><span style="font-weight: 400;">Boy Smell was co-founded by real-life partners Matthew Herman and David Kien for people of all genders with candle and perfume scents ranging from smoky to floral to fruity. They also carry simple underwear made for any identity.</span></p><div class="ad-300 inline" id="div-gpt-ad-inarticle2"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle2"); });</script></div>
<h2><strong>Mr. S Leather</strong></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://sanfrancisco.gaycities.com/shops/100743-mr-s-leather"><a href="https://sanfrancisco.gaycities.com/shops/100743-mr-s-leather" target="_blank" class="card-img"> <div style="background:url(https://irs3.4sqi.net/img/general/300x300/2524206__bG2EN91s7FYmFicjHEBSy4Rbe8wQEFd4rKM6Sthbc8.jpg);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">San Francisco</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://sanfrancisco.gaycities.com/shops/100743-mr-s-leather" target="_blank" style="text-decoration: none;">Mr. S Leather</a> </h3> <p> <i>Leather couture</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span><i class="icon icon-heart icon-ic_lovemeter_100"></i> 100% Love it </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://sanfrancisco.gaycities.com/shops/100743-mr-s-leather" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p>Need a present for someone on your <em>naughty</em> list?  Mr. S Leather, located in San Francisco, has been a go-to designer and purveyor of fine leather goods, sex toys, and apparel since 1979. They have a huge online selection and ship anywhere in the world.</p>
<p>RELATED: <a href="https://www.gaycities.com/outthere/56308/holiday-shopping-san-francisco-perfect-gift-experience/">Holiday shopping in San Francisco is about more than the perfect gift. It’s an experience.</a></p>
<h2><b>Otherwild</b></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://losangeles.gaycities.com/shops/309120-otherwild"><a href="https://losangeles.gaycities.com/shops/309120-otherwild" target="_blank" class="card-img"> <div style="background:url(https://gaycities-listing-images-production.s3.amazonaws.com/t/medsq/medsq_shops-309120-otherwild-michellehair-ae335.jpeg);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">Los Angeles</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://losangeles.gaycities.com/shops/309120-otherwild" target="_blank" style="text-decoration: none;">Otherwild</a> </h3> <p> <i>Bohemian boutique</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span>  </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://losangeles.gaycities.com/shops/309120-otherwild" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p>This bohemian boutique is a great place to shop for multiple people in your life all at once. From fun feminist apparel to toys for kids, to vibrators, perusing their website is a blast. You can also visit their two storefronts and studio in LA. Otherwild designs and produces goods independently and in collaboration with creators, while also carrying pieces from other ethical brands. Shopping here won’t just support founder Rachel Berks, who is a queer woman, but also the organizations Otherwild donates to like Planned Parenthood, The National Center for Transgender Equality, The Lesbian Herstory Archives, and Black Lives Matter.</p><div class="ad-300 inline" id="div-gpt-ad-inarticle3"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle3"); });</script></div>
<h2><strong>The Archive</strong></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://sanfrancisco.gaycities.com/shops/100004-the-archive"><a href="https://sanfrancisco.gaycities.com/shops/100004-the-archive" target="_blank" class="card-img"> <div style="background:url(https://irs3.4sqi.net/img/general/300x300/43242503_fZ3N72liII1wft33u7CwPLPWDfDVtdEb0TTKu1ckwxI.jpg);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">San Francisco</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://sanfrancisco.gaycities.com/shops/100004-the-archive" target="_blank" style="text-decoration: none;">The Archive</a> </h3> <p> <i>Urban and gothic</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span><i class="icon icon-heart icon-ic_lovemeter_100"></i> 100% Love it </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://sanfrancisco.gaycities.com/shops/100004-the-archive" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p>Specializing in dark men’s wear, The Archive offers handmade, designer clothing and accessories from emerging brands across the globe. The owner, Arthur, has carefully curated his selection and has a perfect piece for any occasion. You’ll want to build your entire wardrobe around them. Their online shop is like a candy store for goths, punks, and leather daddies alike.</p>
<h2><b>Fluide</b></h2>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CiAquo2uO6z/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CiAquo2uO6z/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CiAquo2uO6z/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by We Are Fluide (@fluidebeauty)</a></p></div></blockquote> <script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Instagram embed" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" async src="//www.instagram.com/embed.js"></script>
<p><span style="font-weight: 400;">This gender-inclusive makeup company specializes in self-expression. All their products are vegan, cruelty-free and paraben-free, and made to suit all skin tones and gender expressions. With everything from clear gloss to biodegradable glitter, everyone can sparkle with <a href="https://www.fluide.us/">Fluide</a>. </span></p>
<h2><b>Ghost Democracy</b></h2>
<p><span style="font-weight: 400;"><a href="https://www.ghostdemocracy.com/" target="_blank" rel="noreferrer noopener">Ghost Democracy</a>’s founder worked for big beauty corporations for over 12 years before creating a different type of skincare company. One rooted in transparency, effectiveness, and accessibility. Skip the cheap chemicals in name-brand products and go for these highly concentrated, and still affordable, ones instead. </span></p><div class="ad-300 inline" id="div-gpt-ad-inarticle4"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle4"); });</script></div>
<h2><b>Culture Flock</b></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://springfieldmo.gaycities.com/shops/309119-culture-flock"><a href="https://springfieldmo.gaycities.com/shops/309119-culture-flock" target="_blank" class="card-img"> <div style="background:url(https://gaycities-listing-images-production.s3.amazonaws.com/t/medsq/medsq_shops-309119-culture-flock-michellehair-d2800.jpeg);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">Springfield</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://springfieldmo.gaycities.com/shops/309119-culture-flock" target="_blank" style="text-decoration: none;">Culture Flock</a> </h3> <p> <i>Good vibes for everybody</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span>  </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://springfieldmo.gaycities.com/shops/309119-culture-flock" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p><span style="font-weight: 400;">The girls behind Culture Flock design clothes and accessories for anyone and everyone. The designs they create are fun, colorful, and hilariously relatable. They also carry buttons, patches, stickers, and candles from other brands and artists that pass the vibe check.</span></p>
<h2><b>Rebirth Garments</b></h2>
<p><span style="font-weight: 400;">Sky Cubacub, a nonbinary queer and disabled Filipinx human, created <a href="https://rebirthgarments.com/" target="_blank" rel="noreferrer noopener">Rebirth Garments</a> for people on the full spectrum of gender, size, and ability. Many people have been excluded from mainstream fashion, but Rebirth Garment’s one-of-a-kind pieces can truly be made to fit everyone. All pieces are made to order and there are no standard sizes. Instead, everything is completely customizable and tailored to each individual customer’s needs and measurements. With an array of fabrics in fun colors and textures to choose from, these pieces don’t just fit the person they’re made for, they reflect their style.</span></p>
<h2><b>Automic Gold</b></h2>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CaXh3tKsgJd/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CaXh3tKsgJd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CaXh3tKsgJd/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Radically Wearable Pure Gold (@automicgold)</a></p></div></blockquote> <script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Instagram embed" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" async src="//www.instagram.com/embed.js"></script>
<p><span style="font-weight: 400;"><a href="https://www.automicgold.com/">Automic Gold</a> is a queer, trans-owned business making gold accessible. This affordable gold jewelry is super wearable, both for its minimalistic trendy style and the fact that it’s waterproof. No need to feel guilty about never changing your jewelry, these pieces’ are made to last. Automic Gold also offers fully customizable pieces, making the perfect one-of-a-kind gift.</span></p><div class="ad-300 inline" id="div-gpt-ad-inarticle5"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle5"); });</script></div>
<h2><b>Dfrntpigeon</b></h2>
<p><span style="font-weight: 400;"><a href="https://www.dfrntpigeon.com/">Dfrntpigeon</a> is a different type of streetwear. All designs are created by Portland’s marginalized youth, mentored by professional designers. Through Portland’s <em>New Avenues for Youth</em> program, homeless youth are paid to design and market clothes that reflect their own experiences. This business model helps at-risk youth develop their creative skills and turn them into a career path. Plus the designs are super dope and wearable. You’ll find drawings that reflect LGBTQ+ pride and mental health awareness on t-shirts, buttons, stickers, and more. </span></p>
<h2><b>Babeland</b></h2>
<figure class="wp-block-embed is-type-rich is-provider-gaycities wp-block-embed-gaycities"><div class="wp-block-embed__wrapper">
<div class=""> <div data-gaycities-embed="true" class="new-oembed-card" style="background-color: white; border-radius: 0.375rem; border: 1px solid rgb(209 213 219); padding: 0.5rem; width: 400px; max-width: 100%; margin: auto;" data-location="https://newyork.gaycities.com/shops/309123-babeland"><a href="https://newyork.gaycities.com/shops/309123-babeland" target="_blank" class="card-img"> <div style="background:url(https://gaycities-listing-images-production.s3.amazonaws.com/t/medsq/medsq_shops-309123-babeland-michellehair-45209.png);background-repeat: no-repeat;background-position: center; background-size: cover; height: 12rem; width: 100%; border-radius: 0.25rem; margin-bottom: 0.5rem;"></div> </a><div> <div style="margin-bottom: 0.5rem;"><span style="font-size: 0.875rem; color: rgb(107 114 128);">New York</span><br><h3 style="margin:0px; font-size: 1.5rem;"> <a href="https://newyork.gaycities.com/shops/309123-babeland" target="_blank" style="text-decoration: none;">Babeland</a> </h3> <p> <i>Femme-friendly sex toys</i> </p> </div> <div style="display: flex; justify-content: space-between; align-items: center"> <span>  </span> <a class="oembed-button" style="color: #0091d3; text-decoration: none; border: 1px solid #0091d3; border-radius: 6px; padding: 0.5em 1.5em; font-size: .75rem;" href="https://newyork.gaycities.com/shops/309123-babeland" target="_blank">Explore</a> </div> </div> </div></div>
</div></figure>
<p><span style="font-weight: 400;">Babeland opened its first store in 1993 due to the lack of women-friendly Seattle sex shops. Babeland sells sex toys for everybody, no matter your gender expression. In addition to a bounty of products, Babeland’s website provides free information encouraging people to explore their sexualities. Plus, with their <em>Come for a Cause</em> initiative, Babeland supports various non-profit organizations throughout the year. </span><span style="font-weight: 400;">Currently, they’re supporting Sex Down South, The Transgender Law Center, and ActBlue’s bail fund. </span></p>
<p><strong><a href="https://newyork.gaycities.com/shops" target="_blank" rel="noreferrer noopener">Discover more LGBTQ-friendly shops in NYC</a></strong>…</p><div class="ad-300 inline" id="div-gpt-ad-inarticle6"><script>AdBridg.cmd.push(function() { AdBridg.display("div-gpt-ad-inarticle6"); });</script></div>
<h2><b>Flavnt</b></h2>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CjqodAAPNVV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CjqodAAPNVV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CjqodAAPNVV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by FLAVNT | LGBTQIA+ Apparel (@flavnt_streetwear)</a></p></div></blockquote> <script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Instagram embed" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" async src="//www.instagram.com/embed.js"></script>
<p><span style="font-weight: 400;">An independent Austin-based company, <a href="https://www.flavnt.com/" target="_blank" rel="noreferrer noopener">Flavnt</a> streetwear is made specifically for the LGBTQ+ community and its allies. Their stylish graphic tees and sweats promote queer and trans pride. They also make bare skin binders in a spectrum of “nude” colors meant to give wearers a shirtless look. For those who need help finding the right fit, the website has a step-by-step sizing guide. As a company, Flavnt actively supports other small, queer, and gender-affirming brands and social causes. </span></p>
<h2><b>Carmen Liu Lingerie</b></h2>
<p><span style="font-weight: 400;">Hailing from the UK, but available for shipping to the US, <a href="https://www.carmenliulingerie.co.uk/" target="_blank" rel="noreferrer noopener">Carmen Liu</a> makes lingerie specifically for the LGBTQ+, trans and non-binary communities. The brand’s creator, Carmen Liu, is a trans woman who was sick of underwear being a “dreaded” experience. Carmen Liu features a variety of styles for tucking and flattening, as well as pieces fit for anyone. </span></p>
<h2><b>Suay Sew Shop</b></h2>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/reel/ClNKBNEJFFZ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/reel/ClNKBNEJFFZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/reel/ClNKBNEJFFZ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by SUAY SEW SHOP (@suaysewshop)</a></p></div></blockquote> <script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Instagram embed" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" async src="//www.instagram.com/embed.js"></script>
<p><span style="font-weight: 400;"><a href="https://suayla.com/" target="_blank" rel="noreferrer noopener">Suay</a> carries beautifully sustainable handmade clothing, bedding, and homeware. According to their website, everything is made from deadstock and reclaimed fabrics, low-impact dyes, US-made zippers, and LA-made recycle inserts. In true thrifting fashion, Suay even has a free rack at their store. Suay is all about radical transparency, everything is sewn in their Frogtown, LA shop, go see the process for yourself!</span></p>
<h2><b>Mixture</b></h2>
<p><span style="font-weight: 400;">Candles are a classic Christmas present, but this <a href="https://www.madebymixture.com/">LGBTQ-owned company</a> is far from your basic run-of-the-mill-mall-candle chain. These small-batch candles are made to order just outside of Kansas City and carried in local stores across the country. With over 60 fragrances to choose from, there’s something for everyone. </span></p>
<p><span style="font-weight: 400;">Carried by a number of in-store partners across the country.</span></p>
<h2><b>gc2b</b></h2>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/CkeUmpIJLdQ/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CkeUmpIJLdQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CkeUmpIJLdQ/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by gc2b (@gc2b)</a></p></div></blockquote> <script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Instagram embed" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" async src="//www.instagram.com/embed.js"></script>
<p><span style="font-weight: 400;"><a href="https://www.gc2b.co/">Gc2b</a> binders are created by trans people for trans people. Founder Marli Washington is the creator of the first chest binders patented specifically with gender affirmation in mind. Their binders come in all different shades and styles, they even have rainbow ones.</span></p>
<h2><b>Stuzo</b></h2>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/ClKEOB-yBQo/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ClKEOB-yBQo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewbox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ClKEOB-yBQo/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">A post shared by Gender Free Royalty (@stuzoclothing)</a></p></div></blockquote> <script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Instagram embed" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" async src="//www.instagram.com/embed.js"></script>
<p><span style="font-weight: 400;">Stoney Michelli Love founded <a href="https://www.stuzoclothing.com/">Stuzo</a> in 2010 as a gender-free clothing company that welcomes everyone without judgment. The brand specifically celebrates the queer BIPOC community. They carry different types of pieces, including shirts with amazing sayings like “box eater.” </span></p>
<p><strong><a href="https://losangeles.gaycities.com/shops" target="_blank" rel="noopener">Discover more LGBTQ-friendly shops in Los Angeles</a></strong>…</p>
</div>
<footer class="entry-footer">
<span class="tags-links"><a href="https://www.gaycities.com/articles/tag/black-friday/" rel="tag">Black Friday</a> <a href="https://www.gaycities.com/articles/tag/gift-guide/" rel="tag">Gift Guide</a> <a href="https://www.gaycities.com/articles/tag/holidays/" rel="tag">holidays</a> <a href="https://www.gaycities.com/articles/tag/lgbtq-owned/" rel="tag">LGBTQ-owned</a> <a href="https://www.gaycities.com/articles/tag/shopping/" rel="tag">shopping</a></span> </footer>
</article>
<div class="mobile-ad-leader" id="div-gpt-ad-inline1">
<script>
	AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-inline1'); });
	</script>
</div>
<div class="fb-comments" data-href="https://www.gaycities.com/articles/56672/20-gay-owned-shops-will-end-addiction-big-online-retail/" data-numposts="10"></div>
</main>
</div>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Addthis widget" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-596fbbbe85709b4a"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.gaycities.com\/articles\/56672\/20-gay-owned-shops-will-end-addiction-big-online-retail\/"},"headline":"20 LGBTQ-owned shops that will end your addiction to big online retail","url":"https:\/\/www.gaycities.com\/articles\/56672\/20-gay-owned-shops-will-end-addiction-big-online-retail\/","datePublished":"2022-11-23T15:37:25-05:00","dateModified":"2022-11-23T15:37:29-05:00","description":"Ditch big retail this holiday season and give gifts with Pride by supporting these 20 LGBTQ-owned-and-operated online retailers.\u00a0","thumbnailUrl":"https:\/\/gaycities-blog-prodweb.s3.amazonaws.com\/outthere\/content\/uploads\/2022\/11\/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x-391x282.webp","image":{"@type":"ImageObject","url":"https:\/\/gaycities-blog-prodweb.s3.amazonaws.com\/outthere\/content\/uploads\/2022\/11\/2022-03-14-15-48-43-product-group-2-1-e8f93e14-63c8-482a-a3bc-0f4c66159e02-1850x-391x282.webp","height":872,"width":628},"creator":"Jackie O'Brien","author":{"@type":"Person","name":"Jackie O'Brien","url":"https:\/\/www.gaycities.com\/articles\/author\/jackieo\/"},"articleSection":"Travel","keywords":["100004","100743","308980","309118","309119","309120","309122","309123","post","Black Friday","Gift Guide","holidays","LGBTQ-owned","shopping","[ Has: Instagram embed ]","[ Has: Instagram embed (10+) ]","[ Word count: 1000+ ]"],"publisher":{"@type":"NewsMediaOrganization","name":"Queerty","url":"https:\/\/www.gaycities.com\/","logo":{"@type":"ImageObject","url":"https:\/\/www.gaycities.com\/images\/gaycities-logo-blue.png","height":"198","width":"855"},"address":{"@type":"PostalAddress","streetAddress":"584 Castro St. #623","addressLocality":"San Francisco","addressRegion":"CA","postalCode":"94114","addressCountry":"USA"},"sameAs":["https:\/\/www.facebook.com\/gaycities","https:\/\/www.twitter.com\/gaycities","https:\/\/www.instagram.com\/gaycities"]}}</script>
<aside id="secondary" class="article-sidebar" role="complementary">
<div class="sidebar-ad-1" id="div-gpt-ad-box1">
<script type='text/javascript'>
				AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-box1'); });
			</script>
</div>
<section class="sidebar-related">
<h3 class="category-heading">
More GayCities </h3>
<div class="cards-list">
<article id="post-66688" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/hh-hour.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="How to escape boredom while visiting family this holiday season" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66688/how-to-escape-boredom-while-visiting-family-this-holiday-season/">
How to escape boredom while visiting family this holiday season </a>
</p>
<a href="https://www.gaycities.com/articles/66688/how-to-escape-boredom-while-visiting-family-this-holiday-season/" class="wrapper-link"></a>
</article>
<article id="post-66664" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/gettyimages-1443088819.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="PHOTOS: Colorado Springs comes together to mourn victims of Club Q shooting" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66664/colorado-springs-comes-together-to-mourn-victims-of-club-q-shooting/">
PHOTOS: Colorado Springs comes together to mourn victims of Club Q shooting </a>
</p>
<a href="https://www.gaycities.com/articles/66664/colorado-springs-comes-together-to-mourn-victims-of-club-q-shooting/" class="wrapper-link"></a>
</article>
<article id="post-66656" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/210602-lesbian-bar-project-image7-ac-736p.webp?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="New docuseries showcases 3 of America’s greatest — and last — lesbian bars" />
<div class="card-thumb-gradient absolute bottom-0">
<img src="https://adabgmwwup.cloudimg.io/v7/_queerty-prodweb_/2022/10/gradient-overlay6.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=117&wat=1&wat_pad=10&wat_url=https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/into-direct-link-logo-1.png&wat_gravity=southeast&wat_scale=50" class="rounded-lg" /> </div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.intomore.com/film/new-docuseries-lesbian-bar-project-showcases-three-americas-greatest-last-lesbian-bars/?utm_source=gaycities&#038;utm_medium=directlink&#038;utm_campaign=directlink&#038;utm_content=New+docuseries%C2%A0showcases+3+of+America%E2%80%99s+greatest+%E2%80%94+and+last+%E2%80%94+lesbian+bars" target="_blank">
New docuseries showcases 3 of America’s greatest — and last — lesbian bars </a>
</p>
<a href="https://www.intomore.com/film/new-docuseries-lesbian-bar-project-showcases-three-americas-greatest-last-lesbian-bars/?utm_source=gaycities&#038;utm_medium=directlink&#038;utm_campaign=directlink&#038;utm_content=New+docuseries%C2%A0showcases+3+of+America%E2%80%99s+greatest+%E2%80%94+and+last+%E2%80%94+lesbian+bars" class="wrapper-link" target="_blank"></a>
</article>
<article id="post-66614" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/gettyimages-1244929238.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="Colorado Springs&#8217; Club Q was the only ‘safe space’ in hometown to anti-gay right" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66614/colorado-springs-club-q-was-the-only-safe-space-in-hometown-to-the-anti-gay-right/">
Colorado Springs&#8217; Club Q was the only ‘safe space’ in hometown to anti-gay right </a>
</p>
<a href="https://www.gaycities.com/articles/66614/colorado-springs-club-q-was-the-only-safe-space-in-hometown-to-the-anti-gay-right/" class="wrapper-link"></a>
</article>
</div>
</section>
<div class="sidebar-ad-2" id="div-gpt-ad-box2">
<script type='text/javascript'>
				AdBridg.cmd.push(function() { AdBridg.display('div-gpt-ad-box2'); });
			</script>
</div>
</aside>
<br clear=all>
<div class="single-bottom-articles">
<h3>
Latest Travel Articles on GayCities </h3>
<div class="single-bottom-articles-slider slider slick-slider">
<div>
<article id="post-66688" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/hh-hour.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="How to escape boredom while visiting family this holiday season" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66688/how-to-escape-boredom-while-visiting-family-this-holiday-season/">
How to escape boredom while visiting family this holiday season </a>
</p>
<a href="https://www.gaycities.com/articles/66688/how-to-escape-boredom-while-visiting-family-this-holiday-season/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-66664" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/gettyimages-1443088819.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="PHOTOS: Colorado Springs comes together to mourn victims of Club Q shooting" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66664/colorado-springs-comes-together-to-mourn-victims-of-club-q-shooting/">
PHOTOS: Colorado Springs comes together to mourn victims of Club Q shooting </a>
</p>
<a href="https://www.gaycities.com/articles/66664/colorado-springs-comes-together-to-mourn-victims-of-club-q-shooting/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-66656" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/210602-lesbian-bar-project-image7-ac-736p.webp?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="New docuseries showcases 3 of America’s greatest — and last — lesbian bars" />
<div class="card-thumb-gradient absolute bottom-0">
<img src="https://adabgmwwup.cloudimg.io/v7/_queerty-prodweb_/2022/10/gradient-overlay6.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=117&wat=1&wat_pad=10&wat_url=https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/into-direct-link-logo-1.png&wat_gravity=southeast&wat_scale=50" class="rounded-lg" /> </div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.intomore.com/film/new-docuseries-lesbian-bar-project-showcases-three-americas-greatest-last-lesbian-bars/?utm_source=gaycities&#038;utm_medium=directlink&#038;utm_campaign=directlink&#038;utm_content=New+docuseries%C2%A0showcases+3+of+America%E2%80%99s+greatest+%E2%80%94+and+last+%E2%80%94+lesbian+bars" target="_blank">
New docuseries showcases 3 of America’s greatest — and last — lesbian bars </a>
</p>
<a href="https://www.intomore.com/film/new-docuseries-lesbian-bar-project-showcases-three-americas-greatest-last-lesbian-bars/?utm_source=gaycities&#038;utm_medium=directlink&#038;utm_campaign=directlink&#038;utm_content=New+docuseries%C2%A0showcases+3+of+America%E2%80%99s+greatest+%E2%80%94+and+last+%E2%80%94+lesbian+bars" class="wrapper-link" target="_blank"></a>
</article>
</div><div>
<article id="post-66614" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/gettyimages-1244929238.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="Colorado Springs&#8217; Club Q was the only ‘safe space’ in hometown to anti-gay right" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66614/colorado-springs-club-q-was-the-only-safe-space-in-hometown-to-the-anti-gay-right/">
Colorado Springs&#8217; Club Q was the only ‘safe space’ in hometown to anti-gay right </a>
</p>
<a href="https://www.gaycities.com/articles/66614/colorado-springs-club-q-was-the-only-safe-space-in-hometown-to-the-anti-gay-right/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-66566" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/238850933-2229566490518974-4044754082564259108-n.jpeg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="6 monuments that commemorate transgender lives all year long" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66566/6-monuments-that-commemorate-transgender-lives-all-year-long/">
6 monuments that commemorate transgender lives all year long </a>
</p>
<a href="https://www.gaycities.com/articles/66566/6-monuments-that-commemorate-transgender-lives-all-year-long/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-66551" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/screen-shot-2022-11-15-at-11.17.32-am.webp?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="The Museum of Broadway opens, and it’s gloriously gay" />
<div class="card-thumb-gradient absolute bottom-0">
<img src="https://adabgmwwup.cloudimg.io/v7/_queerty-prodweb_/2022/10/gradient-overlay6.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=117&wat=1&wat_pad=10&wat_url=https://gaycities-blog-prodweb.s3.amazonaws.com/outthere/content/uploads/2022/11/queerty-white.png&wat_gravity=southeast&wat_scale=50" class="rounded-lg" /> </div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.queerty.com/museum-broadway-opens-gloriously-gay-20221115?utm_source=gaycities&#038;utm_medium=directlink&#038;utm_campaign=directlink&#038;utm_content=The+Museum+of+Broadway+opens%2C+and+it%E2%80%99s+gloriously+gay" target="_blank">
The Museum of Broadway opens, and it’s gloriously gay </a>
</p>
<a href="https://www.queerty.com/museum-broadway-opens-gloriously-gay-20221115?utm_source=gaycities&#038;utm_medium=directlink&#038;utm_campaign=directlink&#038;utm_content=The+Museum+of+Broadway+opens%2C+and+it%E2%80%99s+gloriously+gay" class="wrapper-link" target="_blank"></a>
</article>
</div><div>
<article id="post-66400" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/3a248daf-b8e1-4fe4-992d-33e9d2de5fad-1-105-c.jpeg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="How to have a tropical destination wedding without traveling abroad" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66400/how-to-have-a-tropical-destination-wedding-without-traveling-abroad/">
How to have a tropical destination wedding without traveling abroad </a>
</p>
<a href="https://www.gaycities.com/articles/66400/how-to-have-a-tropical-destination-wedding-without-traveling-abroad/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-66340" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 branded-content">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/screen-shot-2022-11-02-at-3.28.36-pm.png?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="5 ways Chicago is a queer winter wonderland" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/66340/5-ways-chicago-is-a-queer-winter-wonderland/">
5 ways Chicago is a queer winter wonderland </a>
</p>
<a href="https://www.gaycities.com/articles/66340/5-ways-chicago-is-a-queer-winter-wonderland/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-64047" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/shutterstock-261513617.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="Love and self-reckoning: LGBTQ Americans face culture shock while dating in Brazil" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/64047/love-and-self-reckoning-lgbtq-americans-face-culture-shock-while-dating-in-brazil/">
Love and self-reckoning: LGBTQ Americans face culture shock while dating in Brazil </a>
</p>
<a href="https://www.gaycities.com/articles/64047/love-and-self-reckoning-lgbtq-americans-face-culture-shock-while-dating-in-brazil/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-57467" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2021/12/twotransnomads_insta_featured.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="What&#8217;s it like traveling the world as a nomadic trans couple?" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/57467/whats-like-travel-world-nomadic-trans-couple/">
What&#8217;s it like traveling the world as a nomadic trans couple? </a>
</p>
<a href="https://www.gaycities.com/articles/57467/whats-like-travel-world-nomadic-trans-couple/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-65406" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/10/hubbard-street-feature.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="Chicago dancer reveals his go-to nightlife spots from good eats to gay clubs" />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/65406/chicago-dancer-reveals-his-go-to-nightlife-spots-from-good-eats-to-gay-clubs/">
Chicago dancer reveals his go-to nightlife spots from good eats to gay clubs </a>
</p>
<a href="https://www.gaycities.com/articles/65406/chicago-dancer-reveals-his-go-to-nightlife-spots-from-good-eats-to-gay-clubs/" class="wrapper-link"></a>
</article>
</div><div>
<article id="post-65733" class="small-card relative click-data-location border border-white hover:border-gray-200 rounded-lg pt-1 px-1 ">
<div class="group block relative w-full aspect-w-10 aspect-h-7 rounded-lg bg-gray-100 focus-within:ring-2 focus-within:ring-offset-2 focus-within:ring-offset-gray-100">
<img src="https://i.gaycities.com/v7/_gc-blog-prodweb_/outthere/content/uploads/2022/11/gaycities-teaser-gettyimages-scaled.jpg?&auto=format&auto=compress&crop=faces&fit=crop&gravity=face&w=308&h=217" class="object-cover pointer-events-none rounded-lg group-hover:opacity-75 w-full" alt="7 local queer communities you&#8217;ll find on the new app SPACES " />
<div class="card-thumb-gradient absolute bottom-0">
</div>
</div>
<p class="mt-2 block text-base font-serif font-bold text-left">
<a href="https://www.gaycities.com/articles/65733/7-local-queer-communities-youll-find-on-the-new-app-spaces/">
7 local queer communities you&#8217;ll find on the new app SPACES  </a>
</p>
<a href="https://www.gaycities.com/articles/65733/7-local-queer-communities-youll-find-on-the-new-app-spaces/" class="wrapper-link"></a>
</article>
</div>
</div>
</div>
</div>
<div class="site-footer-holder">
<footer id="colophon" class="site-footer" role="contentinfo">
<div class="footer-links">
<ul class="main" id="footer-company-links">
<li><a href="https://www.q.digital"><img src="https://dxepcgbfdydik.cloudfront.net/assets/q-digital-blue-90x37.png" alt="Q.Digital" width="90"></a></li>
<li><b>A Q.Digital Company</b></li>
<li>&copy; 2022 GayCities, Inc.</li>
<li><a href="https://www.q.digital">Advertise With Us</a></li>
</ul>
<ul class="main" id="footer-contact-links">
<li><a href="https://app.monstercampaigns.com/c/uo3garvi7bbfm6rjffgx/">Join our Email list</a>
<li><a href="https://www.gaycities.com/about/privacy">Privacy Policy</a>
<li><a href="https://www.gaycities.com/about/termsofuse">Terms of Use</a>
<li><a href="https://www.gaycities.com/about/privacy#sell-information">Do not sell my information</a>
</ul>
<ul class="main" id="footer-follow-links">
<li><h3>Follow</h3></li>
<li><a href="https://www.facebook.com/GayCities/">Facebook</a></li>
<li><a href="https://www.twitter.com/GayCities/">Twitter</a></li>
<li><a href="https://www.instagram.com/GayCities/">Instagram</a></li>
</ul>
<ul class="main double" id="footer-gaycities-links">
<li><h3>GayCities: The best of what's happening in:</h3></li>
<li><a href="https://newyork.gaycities.com/">New York</a></li>
<li><a href="https://sanfrancisco.gaycities.com/">San Francisco</a></li>
<li><a href="https://chicago.gaycities.com/">Chicago</a></li>
<li><a href="https://losangeles.gaycities.com/">Los Angeles</a></li>
<li><a href="https://washingtondc.gaycities.com/">Washington DC</a></li>
<li><a href="https://dallas.gaycities.com/">Dallas</a></li>
<li><a href="https://london.gaycities.com/">London</a></li>
<li><a href="https://www.gaycities.com/places/"><b>See all 225+ cities...</b></a></li>
</ul>
</div>
</footer>
</div>
</div>

<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "32666898" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32666898&cv=2.0&cj=1" alt="Comscore Measurement" />
</noscript>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Facebook Pixel Code" data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '686853021424163');
  fbq('track', 'PageView');
</script>
<noscript><img height='1' width='1' style='display:none'
  src='https://www.facebook.com/tr?id=686853021424163&ev=PageView&noscript=1'
/></noscript>

<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Facebook Pixel Code" data-cli-script-type="advertisement" data-cli-block="true" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body">
  fbq('track', 'ViewContent');
</script>
<div class="wt-cli-cookie-bar-container" data-nosnippet="true"><!--googleoff: all--><div id="cookie-law-info-bar" role="dialog" aria-live="polite" aria-label="cookieconsent" aria-describedby="wt-cli-cookie-banner" data-cli-geo-loc="0" style="" class="wt-cli-cookie-bar"><div class="cli-wrapper"><span id="wt-cli-cookie-banner"><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept All”, you consent to the use of ALL the cookies. However, you may visit "Cookie Settings" to provide a controlled consent.</div><div class="cli-bar-btn_container"><a id="wt-cli-settings-btn" tabindex="0" role='button' style="margin:0px 5px 0px 0px;" class="wt-cli-element medium cli-plugin-button cli-plugin-main-button cli_settings_button">Cookie Settings</a> <a id="wt-cli-accept-all-btn" tabindex="0" role='button' style="" data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accept All</a></div></div></span></div></div><div tabindex="0" id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" id="cliSettingsPopup" role="dialog" aria-labelledby="wt-cli-privacy-title" tabindex="-1" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button aria-label="Close" type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Close</span>
</button>
<div class="cli-modal-body">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4 id='wt-cli-privacy-title'>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a id="wt-cli-privacy-readmore" tabindex="0" role="button" class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container" role="tablist">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-necessary" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-necessary" aria-controls="wt-cli-tab-necessary" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" aria-label="Necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary"> Necessary </label>
</div>
<span class="cli-necessary-caption">
Always Enabled </span>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-necessary" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-necessary" class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALBCORS</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is managed by Amazon Web Services and is used for load balancing.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSELB</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Associated with Amazon Web Services and created by Elastic Load Balancing, AWSELB cookie is used to manage sticky sessions across production servers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">checkForPermission</td><td class="cookielawinfo-column-3">10 minutes</td><td class="cookielawinfo-column-4">This cookie is set by Beeswax to determine whether the user has accepted the cookie consent box.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">connect.sid</td><td class="cookielawinfo-column-3">6 days 14 hours 22 minutes</td><td class="cookielawinfo-column-4">This cookie is used for authentication and for secure log-in. It registers the log-in information.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-advertisement</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Set by the GDPR Cookie Consent plugin, this cookie is used to record the user consent for the cookies in the "Advertisement" category .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">csrftoken</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">This cookie is associated with Django web development platform for python. Used to help protect the website against Cross-Site Request Forgery attacks</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gdpr</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Determines whether the visitor has accepted the cookie consent box. This ensures that the cookie consent box will not be presented again upon re-entry.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ts</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">PayPal sets this cookie to enable secure transactions through PayPal.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-functional" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-functional" aria-controls="wt-cli-tab-functional" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-functional" aria-label="functional" data-id="checkbox-functional" role="switch" aria-controls="wt-cli-tab-link-functional" aria-labelledby="wt-cli-tab-link-functional" checked='checked' />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-functional" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-functional" class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__atuvc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">AddThis sets this cookie to ensure that the updated count is seen when one shares a page and returns to it, before the share count cache is updated.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__atuvs</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">AddThis sets this cookie to ensure that the updated count is seen when one shares a page and returns to it, before the share count cache is updated.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__cf_bm</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie, set by Cloudflare, is used to support Cloudflare Bot Management.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">audit</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Rubicon Project and is used for recording cookie consent data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bcookie</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie from LinkedIn share buttons and ad tags to recognize browser ID.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bwid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider The Guardian. This cookie is used for embedding The Guardian video player.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lang</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">LinkedIn sets this cookie to remember a user's language setting.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">lidc</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">LinkedIn sets the lidc cookie to facilitate data center selection.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">player</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Vimeo uses this cookie to save the user's preferences when playing embedded videos from Vimeo.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_landing</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The sp_landing is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sp_t</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The sp_t cookie is set by Spotify to implement audio content from Spotify on the website and also registers information on user interaction related to the audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">v1st</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">The v1st cookie is set by TripAdvisor to collect details about how visitors use the website, by displaying user reviews, awards and information received on the TripAdvisor community.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vsid</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie supports the website's live support provider.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-performance" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-performance" aria-controls="wt-cli-tab-performance" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-performance" aria-label="performance" data-id="checkbox-performance" role="switch" aria-controls="wt-cli-tab-link-performance" aria-labelledby="wt-cli-tab-link-performance" checked='checked' />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-performance" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-performance" class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSALB</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">AWSALB is an application load balancer cookie set by Amazon Web Services to map the session to the target.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">AWSELBCORS</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used by Elastic Load Balancing from Amazon Web Services to effectively balance load on the servers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">d</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Quantserve sets this cookie to anonymously track information on how visitors use the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">dmvk</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">The dmvk cookie is set by Dailymotion to record data of visitor behaviour on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">INGRESSCOOKIE</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is used for load balancing and session stickiness. This technical session identifier is required for some website features.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sync_active</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is set by Vimeo and contains data on the visitor's video-content preferences, so that the website remembers parameters such as preferred volume or video quality.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-analytics" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-analytics" aria-controls="wt-cli-tab-analytics" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics </a>
<div class="cli-switch">
 <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-analytics" aria-label="analytics" data-id="checkbox-analytics" role="switch" aria-controls="wt-cli-tab-link-analytics" aria-labelledby="wt-cli-tab-link-analytics" checked='checked' />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-analytics" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-analytics" class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__gads</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The __gads cookie, set by Google, is stored under DoubleClick domain and tracks the number of times users see an advert, measures the success of the campaign and calculates its revenue. This cookie can only be read from the domain they are set on and will not track any data while browsing through other sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_ga</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The _ga cookie, installed by Google Analytics, calculates visitor, session and campaign data and also keeps track of site usage for the site's analytics report. The cookie stores information anonymously and assigns a randomly generated number to recognize unique visitors.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_gid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">Installed by Google Analytics, _gid cookie stores information on how visitors use a website, while also creating an analytics report of the website's performance. Some of the data that are collected include the number of visitors, their source, and the pages they visit anonymously.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_parsely_session</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">This cookie is used to track the behavior of a user within the current session.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_parsely_visitor</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie store anonymous user idnetifier to determine whether a visitor had visited before, or if its a new visit.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_session_id</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">Cookie set by G2 to store the visitor’s navigation by recording the landing pages. This allows the website to present products and indicate the efficiency of the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ad-id</td><td class="cookielawinfo-column-3">8 months 17 days</td><td class="cookielawinfo-column-4">The ad-id cookie is provided by Amazon Advertising for tallying user actions by tracking ad clicks on other websites, to provide targeted content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANON_ID</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie, set by Tribal Fusion, collects data on user visits to the website, such as what pages have been accessed .</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">at-rand</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">AddThis sets this cookie to track page visits, sources of traffic and share counts.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">browser_id</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is used for identifying the visitor browser on re-visit to the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">callback</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Collects information on visitor behaviour.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">CONSENT</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">YouTube sets this cookie via embedded youtube-videos and registers anonymous statistical data.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">demdex</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">The demdex cookie, set under the domain demdex.net, is used by Adobe Audience Manager to help identify a unique visitor across domains.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GUC</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The GUC cookie is set by Yahoo for Yahoo conversion tracking.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UID</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Scorecard Research sets this cookie for browser behaviour research.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">UserID1</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by ADITION Technologies AG, as a unique and anonymous ID for the visitor of the website, to identify unique users across multiple sessions.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uvc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Set by addthis.com to determine the usage of addthis.com service.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">vuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">Vimeo installs this cookie to collect tracking information by setting a unique ID to embed videos to the website.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-advertisement" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-advertisement" aria-controls="wt-cli-tab-advertisement" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-advertisement" aria-label="advertisement" data-id="checkbox-advertisement" role="switch" aria-controls="wt-cli-tab-link-advertisement" aria-labelledby="wt-cli-tab-link-advertisement" checked='checked' />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">advertisement</span></label>
</div>
 </div>
<div class="cli-tab-content">
<div id="wt-cli-tab-advertisement" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-advertisement" class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__kuid</td><td class="cookielawinfo-column-3">7 days</td><td class="cookielawinfo-column-4">This cookie is used to collect information of the visitors, this informations is then stored as a ID string. The ID information strings is used to target groups having similar preferences, or for targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__qca</td><td class="cookielawinfo-column-3">1 year 26 days</td><td class="cookielawinfo-column-4">The __qca cookie is associated with Quantcast. This anonymous data helps us to better understand users' needs and customize the website accordingly.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_fbp</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie is set by Facebook to display advertisements when either on Facebook or on a digital platform powered by Facebook advertising, after visiting the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_nauid</td><td class="cookielawinfo-column-3">1 year 5 months 22 days</td><td class="cookielawinfo-column-4">The domain of this cookie is owned by N.Rich. The cookie is used for targeting and advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_rxuuid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Unruly Media sets this cookie to store information on how the end user uses the website and any advertising that the end user may have seen before visiting the said website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1S</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is associated with Yahoo Search Analytics and is used for advertising purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ad-privacy</td><td class="cookielawinfo-column-3">5 years 2 months 17 days</td><td class="cookielawinfo-column-4">Provided by amazon-adsystem to make advertising messages more relevant to the users and their interests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ANON_ID_old</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookie helps to categorise the users interest and to create profiles in terms of resales of targeted marketing. This cookie is used to collect user information such as what pages have been viewed on the website for creating profiles.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">B</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This Cookie is used by Yahoo to anonymously store data related to user's visits, such as the number of visits, average time spent on the website and what pages have been loaded. This data helps to customize website content to enhance user experience.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bito</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">This cookie is set by Beeswax for advertisement purposes.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bitoIsSecure</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Beeswax sets this cookie for targeting and advertising. The cookie is used to serve the user with relevant advertisements based on real time bidding.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bkdc</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Bluekai uses this cookie to build an anonymous user profile with data like the user's online behaviour and interests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bkpa</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Set by Bluekai, this cookie stores anonymized data about the users' web usage in an aggregate form to build a profile for targeted advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bku</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">Bluekai uses this cookie to build an anonymous user profile with data like the user's online behaviour and interests.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">car</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Used to present the visitor with relevant content advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cf</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Used to present the visitor with relevant content advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">chkChromeAb67Sec</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">PubMatic sets this cookie for testing purposes on Google Chrome browsers with a version above 67.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cip</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Presents the user with relevant content and advertisements, and facilitates real-time bidding for advertisers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cnac</td><td class="cookielawinfo-column-3">5 minutes</td><td class="cookielawinfo-column-4">Used to present the visitor with relevant content advertisement.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-rk</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider Media.net. This cookie is used for collecting user behaviour on multiple websites for serving them with relevant advertisement.The cookie limits the number of times showing the same advertisement on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">dpm</td><td class="cookielawinfo-column-3">5 months 27 days</td><td class="cookielawinfo-column-4">The dpm cookie, set under the Demdex domain, assigns a unique ID to each visiting user, hence allowing third-party advertisers to target these users with relevant ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">everest_g_v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">The cookie is set under the everesttech.net domain to map clicks to other events on the client's website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">fr</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">Facebook sets this cookie to show relevant advertisements to users by tracking user behaviour across the web, on sites that have Facebook pixel or Facebook social plugin.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">icu</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">This cookies is used to select ads and limit the number of a times a user sees a particular ad. The information stored in the cookies are how times an ad has been shown, how recently an ad has been shown, or how many total ads have been shown.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDE</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">Google DoubleClick IDE cookies are used to store information about how the user uses the website to present them with relevant ads and according to the user profile.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">IDSYNC</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by Yahoo to store information on how users behave on multiple websites so that relevant ads can be displayed to them.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jpxumaster</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by the provider Justpremium. This cookie is used to serve the visitor with relevant contents and advertisement. This is provided by third party advertising hubs which provide real time bidding for advertisers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jpxumatched</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">This cookie is set by the provider Justpremium. This cookie is used to serve the visitor with relevant contents and advertisement. This is provided by third party advertising hubs which provide real time bidding for advertisers.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KADUSERCOOKIE</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The cookie, set by PubMatic, registers a unique ID that identifies a returning user's device across websites that use the same ad network. The ID is used for targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KCCH</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">PubMatic sets this cookie to ensure that a PubMatic user ID is already set and that PubMatic’s code is running properly.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">khaos</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Rubicon Project sets this cookie as an internal user identifier that stores user data to be used for analytics.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">KTPCACOOKIE</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The cookie, set by PubMatic, registers a unique ID that identifies a returning user's device across websites that use the same ad network. The ID is used for targeted ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljt_reader</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This is a Lijit Advertising Platform cookie used for recognizing the browser or device when users return to their site or one of their partner's sites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ljtrtb</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">Lijit Advertising Platform sets this cookie temporarily, when multiple partners pass their IDs to the platform simultaneously. To avoid conflicts, each partner's ID is stored using separate cookies, which are merged to the ljtrtb cookie when it is available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">AddThis sets this geolocation cookie to help understand the location of users who share the information.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">mc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">Quantserve sets the mc cookie to anonymously track user behaviour on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pi</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">The pi cookie is used by Bombora for audience targeting and advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">rud</td><td class="cookielawinfo-column-3">1 year 24 days</td><td class="cookielawinfo-column-4">The rud cookie is owned by Rocketfuel and registers user data, such as IP address, location, etc. for the purpose of optimising ad display.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ruds</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is owned by Rocketfuel and collects anonymous user data to target audiences and deliver personalized ads.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">StackAdapt sets this cookie as a Random Identifier for user identification, to display relevant advertisements.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sa-user-id-v2</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">StackAdapt sets this cookie as a Random Identifier for user identification, to display relevant advertisements.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid_legacy</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">Collects information on user preferences and interaction with web-campaign content which is used on CRM-campaign-platforms used by website owners for promoting events or products.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">test_cookie</td><td class="cookielawinfo-column-3">15 minutes</td><td class="cookielawinfo-column-4">The test_cookie is set by doubleclick.net and is used to determine if the user's browser supports cookies.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">The tuuid cookie, set by BidSwitch, stores an unique ID to determine what adverts the users have seen if they have visited any of the advertiser's websites. The information is used to decide when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">tuuid_lu</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">This cookie, set by BidSwitch, stores a unique ID to determine what adverts the users have seen while visiting an advertiser's website. This information is then used to understand when and how often users will see a certain banner.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid</td><td class="cookielawinfo-column-3">1 year 27 days</td><td class="cookielawinfo-column-4">MediaMath sets this cookie to avoid the same ads from being shown repeatedly and for relevant advertising.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">uuid2</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">The uuid2 cookie is set by AppNexus and records information that helps in differentiating between devices and browsers. This information is used to pick out ads delivered by the platform and assess the ad performance and its attribute payment.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewer_token</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">This cookie is set by Loopme. This cookie is used for advertising purposes. The cookie helps in providing relevant advertisement to the visitors based on their preference by tracking them on multiple websites.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">VISITOR_INFO1_LIVE</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">A cookie set by YouTube to measure bandwidth that determines whether the user gets the new or old player interface.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">YSC</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">YSC cookie is set by Youtube and is used to track the views of embedded videos on Youtube pages.</td></tr></tbody></table></div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a id="wt-cli-tab-link-others" tabindex="0" role="tab" aria-expanded="false" aria-describedby="wt-cli-tab-others" aria-controls="wt-cli-tab-others" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others </a>
<div class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-others" aria-label="others" data-id="checkbox-others" role="switch" aria-controls="wt-cli-tab-link-others" aria-labelledby="wt-cli-tab-link-others" checked='checked' />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div id="wt-cli-tab-others" tabindex="0" role="tabpanel" aria-labelledby="wt-cli-tab-link-others" class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
<table class="wt-cli-element cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th scope="col" class="cookielawinfo-column-1">Cookie</th><th scope="col" class="cookielawinfo-column-3">Duration</th><th scope="col" class="cookielawinfo-column-4">Description</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__Secure-YEC</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">__tad</td><td class="cookielawinfo-column-3">10 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_adb</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dc_gtm_UA-1203094-1</td><td class="cookielawinfo-column-3">1 minute</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_dlt</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_scribd_session</td><td class="cookielawinfo-column-3">3 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">_tracker</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A1</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">A3</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">adbct</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">b2b_cig_opt</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bsw_origin_init</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">bwid_withoutSameSiteForIncompatibleClients</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">C</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cid_5d49a1b55c0347a9aca5203543688d5a</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookies.js_dtest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">custom_data</td><td class="cookielawinfo-column-3">past</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-a</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-c</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-c-ts</td><td class="cookielawinfo-column-3">1 month</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-g</td><td class="cookielawinfo-column-3">14 days</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-mf</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">data-pba</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">DPSync3</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">edu_cig_opt</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">embed</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">et-ppvid</td><td class="cookielawinfo-column-3">1 day</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">gid_CAESEOOgNEyH17EAZ1VSM05yJlY</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">GoogleAdServingTest</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">homeVisit</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jkidd-p</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider New York Times. This cookie is used for remembering which article the visitor has read on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">jkidd-s</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">This cookie is set by the provider New York Times. This is a session cookie used for remembering which article the visitor has read on the website.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">li_gc</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">loglevel</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nyt-a</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">This cookie is set by the provider New York Times. This cookie is used for saving the user preferences. It is used in context with video and audio content.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nyt-gdpr</td><td class="cookielawinfo-column-3">6 hours</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">nyt-jkidd</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ppwp_wp_session</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">pux</td><td class="cookielawinfo-column-3">never</td><td class="cookielawinfo-column-4">This cookie is set by the provider rubiconproject.com. This cookie is used for storing the expiry date of the information stored on the put and sput cookies. It helps in platform operations.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">scribd_ubtc</td><td class="cookielawinfo-column-3">15 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sessionActive</td><td class="cookielawinfo-column-3">30 minutes</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">sessionIndex</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">ssh</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">Subscriber</td><td class="cookielawinfo-column-3">2 years</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">suid</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">SyncRTB3</td><td class="cookielawinfo-column-3">3 months</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">visitor-id</td><td class="cookielawinfo-column-3">1 year</td><td class="cookielawinfo-column-4">No description available.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">whisper-uid</td><td class="cookielawinfo-column-3">session</td><td class="cookielawinfo-column-4">No description</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">xtc</td><td class="cookielawinfo-column-3">1 year 1 month</td><td class="cookielawinfo-column-4">No description</td></tr></tbody></table></div>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Save & Accept</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--></div>
<script type="text/javascript">
		/* <![CDATA[ */
			cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#2ea4db","button_1_button_hover":"#2583af","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_2_nofollow":false,"button_3_button_colour":"#dedfe0","button_3_button_hover":"#b2b2b3","button_3_link_colour":"#333333","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":true,"button_7_button_colour":"#2ea4db","button_7_button_hover":"#2583af","button_7_link_colour":"#fff","button_7_as_button":true,"button_7_new_win":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","cookie_setting_popup":true,"accept_all":true,"js_script_blocker":false,"popup_showagain_position":"bottom-right","widget_position":"left","button_1_style":[],"button_2_style":[],"button_3_style":[],"button_4_style":[["margin","0px 5px 0px 0px"]],"button_5_style":[],"button_7_style":[],"accept_close_page_navigation":false}';
		/* ]]> */
		</script>
<div id="jp-carousel-loading-overlay">
<div id="jp-carousel-loading-wrapper">
<span id="jp-carousel-library-loading">&nbsp;</span>
</div>
</div>
<div class="jp-carousel-overlay" style="display: none;">
<div class="jp-carousel-container">

<div class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions" itemscope itemtype="https://schema.org/ImageGallery">
<div class="jp-carousel swiper-wrapper"></div>
<div class="jp-swiper-button-prev swiper-button-prev">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white" />
</mask>
<g mask="url(#maskPrev)">
<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
<div class="jp-swiper-button-next swiper-button-next">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white" />
</mask>
<g mask="url(#maskNext)">
<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>
</div>

<div class="jp-carousel-close-hint">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white" />
</mask>
<g mask="url(#maskClose)">
<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</div>

<div class="jp-carousel-info">
<div class="jp-carousel-info-footer">
<div class="jp-carousel-pagination-container">
<div class="jp-swiper-pagination swiper-pagination"></div>
<div class="jp-carousel-pagination"></div>
</div>
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-caption"></h2>
</div>
<div class="jp-carousel-photo-icons-container">
<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Toggle photo metadata visibility">
<span class="jp-carousel-icon">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white" />
</mask>
<g mask="url(#maskInfo)">
<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
</span>
</a>
</div>
</div>
<div class="jp-carousel-info-extra">
<div class="jp-carousel-info-content-wrapper">
<div class="jp-carousel-photo-title-container">
<h2 class="jp-carousel-photo-title"></h2>
</div>
<div class="jp-carousel-comments-wrapper">
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-title-and-caption">
<div class="jp-carousel-photo-info">
<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
</div>
<div class="jp-carousel-photo-description"></div>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" target="_blank" style="display: none;">
<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white" />
</mask>
<g mask="url(#mask0)">
<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF" />
</g>
</svg>
<span class="jp-carousel-download-text"></span>
</a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<link rel='stylesheet' id='cookie-law-info-table-css' href='https://www.gaycities.com/articles/app/plugins/webtoffee-gdpr-cookie-consent/public/css/cookie-law-info-table.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.gaycities.com/articles/app/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://q-digital.videoplayerhub.com/galleryplayer.js?ver=20210329' id='bt-js'></script>
<script type='text/javascript' src='https://www.gaycities.com/articles/app/themes/gaycities_2022/js/gaycities-main-min.js?ver=20170926a' id='gaycities_2022-main-js'></script>
<script type="text/plain" data-cli-class="cli-blocker-script" data-cli-label="Twitter widget" data-cli-script-type="functional" data-cli-block="false" data-cli-block-if-ccpa-optout="false" data-cli-element-position="body" src='https://platform.twitter.com/widgets.js?ver=20161216' id='twitter-js-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.gaycities.com\/articles\/app\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/www.gaycities.com\/articles\/wp\/wp-admin\/admin-ajax.php","nonce":"f6086e02a3","display_exif":"0","display_comments":"0","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/www.gaycities.com\/articles\/wp\/wp-login.php?redirect_to=https%3A%2F%2Fwww.gaycities.com%2Farticles%2F56672%2F20-gay-owned-shops-will-end-addiction-big-online-retail%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.gaycities.com/articles/app/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.5.1' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202247.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'212490145',post:'56672',tz:'-5',srv:'www.gaycities.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '212490145', '56672' ]);
	</script><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.3&appId=203568195269&autoLogAppEvents=1"></script>
<script data-cfasync="false" id="parsely-cfg" data-parsely-site="gaycities.com" src="https://cdn.parsely.com/keys/gaycities.com/p.js"></script>
</body>
</html>